kein menüpunkt "gerät auschalten" bei der 500er mit gp4

  • hi!
    hab ne 500er und das gp4 drauf. irgendwie gibts unt dem menüpunkt ausschalten keine option das gerät wirklich auszuschalten, sondern nur neustarten, neustarten v. enigma, standbymodus und sleep timer. im gegensatz zum gleichen image bei der 600er findet man den punkt "gerät ausschalten". das problem ist nämlich dass so die letzten einstellungen nicht gespeichert bleiben, wenn die box ganz stromlos geschlaten wird!


    gibts da ne lösung!
    thx

  • past eh so, sonst wird netzwerkkarte auch tot ^^
    die soll in standby arbeiten

    Speicher: 20GB IBM SCSI


    mfg, barbos

    Edited once, last by barbos ().

  • Quote

    Original von rgriessn
    hi!
    hab ne 500er und das gp4 drauf. irgendwie gibts unt dem menüpunkt ausschalten keine option das gerät wirklich auszuschalten, sondern nur neustarten, neustarten v. enigma, standbymodus und sleep timer. im gegensatz zum gleichen image bei der 600er findet man den punkt "gerät ausschalten". das problem ist nämlich dass so die letzten einstellungen nicht gespeichert bleiben, wenn die box ganz stromlos geschlaten wird!


    gibts da ne lösung!
    thx


    hallo


    versuche es mal mit einem neustarten der box dann sollten die werte auch gespeichert werden.

    Gruß Ghost_2004


    8000er
    Flashimage Newnigma2-v3.1.3


    7000er
    Flashimage Gemini 4.20 mit DremFlash 2.8
    USBImage Gemini 4.20 (aktiv)

  • Hallo rgriessn,


    zum speichern reicht auch der Enigma-Neustart.