3.4 hintergrundbild + screensaver

  • Hallo,
    wie schalte ich denn beim Gemini 3.4 im Radiomodus das Hintergrundbild ab?
    Und wie verwende ich den Screensaver?


    Danke


    MFG SkiRitchy

  • Schliesse mich SkiRitchy an, mich würde das auch interessieren. Ich hab unter "Addons" div. Bildschirmschoner runtergeladen, finde aber keine Einstellmöglichkeiten...

  • Danke für die Antwort, inzwischen habe ich das sogar geschafft... keinen Plan, warum ich die *.screen Dateien bislang nie angezeigt bekommen habe, hatte so ziemlich alle Verzeichnisse durchsucht... ?(

  • Hallo, habe das selbe Problem. Hab schon zwei screens runtergeladen und kann sie nirgends finden. Wo werden den die abgespeichert? ;(

    Keiner ist unnütz, er kann immer noch als schlechtes Beispiel dienen!

  • Habs gefunden.Danke dir. ;)

    Keiner ist unnütz, er kann immer noch als schlechtes Beispiel dienen!

  • Bei mir funktioniert es nicht ganz gut.
    Screensaver kann ich aktivieren, aber habe kein sound in Radio-modus.
    Also ich hoere nichts.
    In MP3-modus funktioniert alles OK.


    Was mach ich falsch ? :rolleyes:

  • Ich habe den ScreenSaver auch getestet und das gleiche festgestellt:


    Ist die CamD3 an höre ich keinen Radioton mehr. Zurück auf Common Interface läuft es wieder !


    Offensichtlich ein Fehler - Schade. Ich finde das Kaminfeuer echt gut !
    Frage mur ist das was für Doz oder für die Gemini ´S


    Gruss


    MoD

  • Sorry, aber ich habe alles neu aufgesetzt ( Stick formatiert etc. ) und dabei auf die flammneue CamD zurück gegriffen. Aber ich werde die 878b gerne mal austesten, sobald Zeit . . .


    . . . MoD


    ( Und irgendwann teste ich auch mal die CCC ;) )

  • Hi, ich bin´s wieder !


    Also: Mit der CamD3.878b gibt es kein Problem ! Ich habe bei dieser Gelegenheit gleich auch mal die CCCAm 1.6.2 getestet, auch ohne Sorgen !



    Gruss MoD

  • Hallo,


    habe mehrere CAM probiert. macht kein differenz.
    Habe aber bemerkt das es gut funktioniert wenn ich mit MENU-taste auf fernbedienung nach RADIO-modus schalte.


    Es funktioniert NICHT wenn ich mit RADIO-taste zu radio hoeren moechte.


    Also bei mir machen die CAM kein differenz, aber die Weise worauf ich zu radio-modus schalte.


    Vielleicht ein kleines software-problem.


  • Nein das ist definitiv nicht die lösung,sondern ein zufall.


    Es liegt(und zwar einzig und alleine) an dem vom emu genutzen demuxer.
    Soweit ich das damals getestet hatte,läuft es mit Mgcamd und Camd3 -.878b(neue CCcam hatte ich in der hinsicht damals nicht getestet) ohne einschränkung.
    Das image ansich kann nix dafür und auch nix daran ändern.

    Edited once, last by sin ().

  • aber was hat der demuxer mit dem screensaver zu tun ???


    wenn ich im menü hintergrundbilder ausschalte geht es , egal welcher emu ...

    Das Licht das doppelt so hell brennt , brennt eben nur halb so lang ....


    CU , FoLeY

  • Quote

    Original von FoLeY
    aber was hat der demuxer mit dem screensaver zu tun ???


    wenn ich im menü hintergrundbilder ausschalte geht es , egal welcher emu ...


    Es sind mehr oder weniger kurze Videosequenzen in der Endlosschleife .. die gehen somit auch über den Demuxer raus ...

    Nur wer erwachsen wird und ein Kind bleibt, ist ein Mensch.
    Erich Kästner


    8000HD-PVR | 800HD-PVR | 500HD | 7025+SS | 7025SS | 7020S | 7000S | 600-PVR | 500+S | 500S | 5620S | 100S
    Astra 19,2° Ost | Hotbird 13° Ost | Sky (komplett)


    seddi@i-have-a-dreambox.com

  • aha , man lernt nie aus ...


    danke für die antwort ...

    Das Licht das doppelt so hell brennt , brennt eben nur halb so lang ....


    CU , FoLeY