Sender werden nicht gefunden

  • Hallo zusammen,
    habe bereits zwei DM7000 und hab heute noch eine 500er bekommen.
    Meine Konfig:
    Diseq A/B für Astra und Hotbird.
    Beide 7000er laufen ohne Probs mit diesen Einstellungen.
    Bei der 500 wurde mit dem original Image keine Sender gefunden deshalb habe ich gleich mal das Gemini 3.3 geflasht und auch da werden keine Sender gefunden.
    Signal liegt bei 90 %.


    Brauche deshalb dringend eure Hilfe


    Thx für Input


    Layouter

    1 X DM8000 HD PVR / Newnigma²
    1 x PVR 800 Gemini 4.7
    2 x PVR 600 Gemini 4.7
    1x Philips 42 PFL 9900D Aurea Full HD 100Hz
    1x Philips Home Entertainment HTS8150
    1x QNAP 210 2 x 1TB

  • Haste Astra mal auf B und Eutelsat mal auf A konfiguriert?

    Box:
    1.Dreambox 5620S Astra Eutel mit Gemini
    2.Sagem Dbox2 Astra Eutel mit PB Image
    3.Sagem DBox2 Astra mit PB Image
    Abos:
    Premiere 5er Kombi
    TV:
    Pana. 32PW40E

    Edited once, last by günni ().

  • Hallo günni,
    hab ich eben mal gemacht ohne Ergebnis.

    1 X DM8000 HD PVR / Newnigma²
    1 x PVR 800 Gemini 4.7
    2 x PVR 600 Gemini 4.7
    1x Philips 42 PFL 9900D Aurea Full HD 100Hz
    1x Philips Home Entertainment HTS8150
    1x QNAP 210 2 x 1TB

  • wie liegt den die Qualität?
    mal an einer Stellle getstet wo die 7000er läuft?

    Box:
    1.Dreambox 5620S Astra Eutel mit Gemini
    2.Sagem Dbox2 Astra Eutel mit PB Image
    3.Sagem DBox2 Astra mit PB Image
    Abos:
    Premiere 5er Kombi
    TV:
    Pana. 32PW40E

  • 2 Dreams und ein Humax laufen nur die 500er will nicht.
    Hab eben nochmal das original drauf und es kommt auch nichts.


    Jubeco

    1 X DM8000 HD PVR / Newnigma²
    1 x PVR 800 Gemini 4.7
    2 x PVR 600 Gemini 4.7
    1x Philips 42 PFL 9900D Aurea Full HD 100Hz
    1x Philips Home Entertainment HTS8150
    1x QNAP 210 2 x 1TB