I-have-a-Dreambox-5620_EMU-Image_V0.8

  • Testet mal bitte die Rotor/Motorfunktion, wer hat.
    Ohne grosse Beschreibung diesmal! Wir haben mal die Spiele rausgelassen. Wer welche braucht, bitte installieren.



    Flash Erase nicht vergessen!!!


    Zu finden in der Database ---> Dreambox - Images ---> 5600/5620 Images

    Zuerst ignorieren sie dich, dann lachen sie über dich, dann bekämpfen sie dich und dann gewinnst du. <br>
    Mahatma Gandhi

  • Hi


    Schaedelmeister


    habe es getestet.
    Nach einspielen meiner settings und Satkonfi auf Rotor gestellt



    Premiere Karte OK (habe keine henger festgestellt)
    Taquila OK
    FreeX TV OK
    Multivision OK
    Cabo TV OK
    Nagra 1 OK
    Prima Fila OK
    Sky Calcio OK
    Conax OK


    meine Hochachtung


    mfg
    Karl158

  • Wie ist den die Drehgeschwindigkeit des Motors?! Immer noch so langsam, oder ist das gefixt?

    Zuerst ignorieren sie dich, dann lachen sie über dich, dann bekämpfen sie dich und dann gewinnst du. <br>
    Mahatma Gandhi

  • hi
    iSchaedelmeister


    ich kann Dir leider nicht sagen wie es mit Diseq geht ich Drehe über 2 Stäbe ich kann nur sagen das Du ein Klasse img gemacht hast


    mfg
    Karl158 :)

  • Hallo Schaedel


    Gute Nachricht: Dreht sich schnell (aber wo ist die Moeglichkeit die drehgeschwindigkeit einzustellen wie bei den anderen?
    Schlechte Nachricht: Findet satelliten nicht mit go to xx command, muss jeden Sat manuell einstellen


    Ausserdem: Musste rebooten weil ploezlich schwarzes Bildschirm bei Taquilla. Nach reboot wieder ok.
    Danach ausserdem ein anderes freeze...


    Um sicher zu sein das das Problem mit dem GOTO xx ist werde ich ein anderes Image aufspielen und vergleichen.


    Aber danke fuer's probieren und weitermachen!!


    TG

  • Hört sich doch schon mal nicht schlecht an.
    Mit dem go to xx mal schauen. Habe halt selber keine!

    Zuerst ignorieren sie dich, dann lachen sie über dich, dann bekämpfen sie dich und dann gewinnst du. <br>
    Mahatma Gandhi

  • Ja, habe noch nicht rausgefunden, woran das liegt. Ist die config, aber wenn ich die abspeicher, stimmt die Zeit auf der Dream :(
    Wenn man ohne Settings das Image compiled und dann den Senderscan und die Einstellungen selber vornehmen muss, dann stimmt die Uhrzeit.

    Zuerst ignorieren sie dich, dann lachen sie über dich, dann bekämpfen sie dich und dann gewinnst du. <br>
    Mahatma Gandhi

  • Ganz so tragisch ist es ja net.So läuft es absolut stabil.Manchmal vergesse ich das bloss mit der Zeit einstellen.Wunder mich dann bloss dass es noch so früh ist. :D
    Ach und noch was-Irgendwie wird das netzwerk manchmal beim Boxstart nicht mitgeladen.muss immer erst nochmal starten und dann gehts.Ist aber auch nicht immer.Nur hin und wieder.

  • Also bei mir OHNE Probleme!
    Sollte wohl doch die Einstellungen und Settings weg lassen!

    Zuerst ignorieren sie dich, dann lachen sie über dich, dann bekämpfen sie dich und dann gewinnst du. <br>
    Mahatma Gandhi

  • Hallo Zusammen,


    erst mal Hut ab vor den Image bastlern!!!! :404: :404:


    Das ist das beste und stabilste Image für die 5620, das ich bis jetzt getestet habe.


    Mir ist nur ein Bug aufgefallen. Wenn man zwischen scam und cam3 hin und her schaltet kommt eine Meldung "Focus verloren" und die Box hängt sich weg.


    Schaedelmeister


    kannst Du mir sagen wie ich den Ethernet Anschluss an der DB Fix auf 100/Full stelle. Vielleicht in der rcS.conf ??? Habe nämlich ein Problem mit dem Autosensing an meinem Notebook. Die DB läuft nur mit 10/Half. Stelle ich das Notebook fix auf 100/Full oder Autosensing gibts nur Retransmissions. Stelle ich Fix auf 10/Half läuft die Verbindung ohne Probleme.


    bis denn CKone

  • Was für eine Version verwendest Du?!
    Die 0.8 sollte eigentlich die Meldung "Focus ......." nicht mehr haben.

    Zuerst ignorieren sie dich, dann lachen sie über dich, dann bekämpfen sie dich und dann gewinnst du. <br>
    Mahatma Gandhi

  • Mit der Zeit Einstellung habe ich auch ab und zu Probleme aber nur wenn diese abgestürzt ist, dann zeigt es 00.00 an und bleibt auch dort stehen.


    Erst nach 2-3 mal neu Starten d.h Netzschalter ein und aus geht die Uhr wieder nach dem einstellen richtig.


    Und mir ist aufgefallen das bei Skin wechsel die Box Abztürzt.


    Oder ist das nur bei mir so.



    Was ist eigentlich wenn ich jetzt nochmal das mit der oberen Taste mache Flash glaube heist das.


    Wird dann das Image defect??



    CU
    Auminger

    Man(n) kann nicht alles Wissen

  • Wenn Du jetzt noch einmal einen "Flash Erase" durchführst, dann hast Du das Image wieder so, wie wir es zur Verfügung gestellt haben ;)
    Kannste nix kaputt machen, sollteste ja eigentlich auch machen, wenn Du das Image neu flashen tust.

    Zuerst ignorieren sie dich, dann lachen sie über dich, dann bekämpfen sie dich und dann gewinnst du. <br>
    Mahatma Gandhi

  • Wie Du sicher bemerkt hast bin ich neu,


    nach dem einspielen des Image mache ich das eigentlich immer, außer es steht in der Beschreibung kein Flash erase.


    Dachte nur das man den nur 1 x machen darf.


    Aber danke für die Info



    Klappt bei Dir der Skin wechsel ohne Absturz?


    Gruß
    Auminger

    Man(n) kann nicht alles Wissen

  • Soll ich ehrlich sein?! Ich habe es noch gar nicht getestet und bin gerade auf der Arbeit. Muss ich heute abend mal nachvollziehen.

    Zuerst ignorieren sie dich, dann lachen sie über dich, dann bekämpfen sie dich und dann gewinnst du. <br>
    Mahatma Gandhi

  • [quote]Original von Karl158
    Hi


    Schaedelmeister


    habe es getestet.
    Nach einspielen meiner settings und Satkonfi auf Rotor gestellt



    Prem***e Karte OK (habe keine henger festgestellt)
    Taquila OK
    FreeX TV OK
    Multivision OK
    Cabo TV OK
    Nagra 1 OK
    Prima Fila OK
    Sky Calcio OK
    Conax OK


    meine Hochachtung

    mfg
    Karl158[/quo



    Was ist mit den Schweizern auf Hotbird kommen bei mir nicht?

  • [quote]Original von bak07
    [quote]Original von Karl158
    Hi


    Schaedelmeister


    habe es getestet.
    Nach einspielen meiner settings und Satkonfi auf Rotor gestellt



    Prem***e Karte OK (habe keine henger festgestellt)
    Taquila OK
    FreeX TV OK
    Multivision OK
    Cabo TV OK
    Nagra 1 OK
    Prima Fila OK
    Sky Calcio OK
    Conax OK


    meine Hochachtung



    Nach Einspielen neuer Key kommt jetzt auch Swiss

    mfg
    Karl158[/quo