Afnahmeproblem seit 3.1

  • Hallo,


    habe seit einem update auf 3.1 was ich von usb boote enorme probleme mit 0mb aufnahmen. ist bei mir definitv nicht hardwarebasierend, da ich mit 2.9 diese probleme eigendlich nie hatte.
    weiss da jemand was drüber?


    hab auch schon gesucht, aber nix passendes gefunden...


    das betrifft so wie ich das sehe hauptsächlich autotimer, bei manuell eingegebenen timern passiert das selten


    hoffe mir kann da jemand helfen



    gruss,
    pepe

  • Hast Du das bei allen Sendern, oder nur bei codierten ?
    Welches CAM benutzt Du?

    Gruß
    leporello
    _______________________________________________________________________


    The more I see (and read) of some people, the more I love my dogs!

  • das betrifft fta sender. ich denke dass das nicht mit dem emu zu tun hat, da das die gleiche version ist wie bei dem 2.9er gemini.

  • Naja, die cam hat auch bei FTA Sendern ein Wörtchen mitzureden, schliesslich nutzt du die ja dann für die Anzeige.


    Ich nutze die 3.868 und die läuft bei mir absolut (!!!!) stabil, d.h. ALLE Aufnahmen sind TOP. Aber ich habe auch 32MB swap auf dem USB.


    Im Flash ist das erste Boxman 1.10 und das GP 3.10 auf USB.


    Nimm mal eine andere CAM.


    Ciao Trude

  • danke für den tip,
    werde mal ein anderes cam testen.


    wenn dann liegt das aber an einer inkompatibilität mit 3.1, da exact diese cam version ja mit 2.9 nie solche probleme gemacht hat.


    ist der np emu


    swap hab ich übrigens auch 32mb
    daran liegts auch nicht

  • Also mit der letzten Version der camd3 hatte ich auch Stress. Da startete mal eine Aufnahme nicht. Die besagte 3.868 läuft super sauber.


    Letzter Neustart ist kurz nach erscheinen der GP 3.10 gewesen. Seitdem ist alles palezzi.


    Ciao Trude

  • hab jetzt auch noch gerade einen timer gesetzt, da war die aufnahme ok.
    hab ein bischen den verdacht, dass die box vielleicht probleme hat aus dem standby richtig hochzukommen. wäre aber auch neu.


    naja werds mal testen


    aber vielen dank schonmal


    pepe

  • Quote

    Original von pepe4711
    hab jetzt auch noch gerade einen timer gesetzt, da war die aufnahme ok.
    hab ein bischen den verdacht, dass die box vielleicht probleme hat aus dem standby richtig hochzukommen. wäre aber auch neu.
    naja werds mal testen


    aber vielen dank schonmal


    pepe


    hi,


    bei der dm7000 ist das nicht unbedingt neu! die hat bekanntlich probleme mit dem netzteil in verbindung mit der hdd! vielleicht sind die aufnahmen deshalb 0mb groß!


    war bei mir nämlich auch so gewesen!

    DM 920 UHD 2xDVB-S2 FBC
    DM 7020 HD 2x DVB-C mit CVS + GP3-Plugin + Sundtek USB-DVB-C-Tuner, 320GB Samsung-HDD extern


    42PFL6877K Philips LED-TV


    PS3 Slim 250 GB


    Synology DS213j


  • hi,


    das bezog sich auf meine box, da ich vorher mit dem gemini 2.9 dieses problem eigendlich gar nicht hatte.
    ist ne gen4 box, ich meine die war doch schon in hinsicht auf das netzteil besser ausgestattet.
    ausserdem habe ich nur einen 160er samsung mit 5400rpm drin das sollte also kein problem darstellen.


    ich habe jetzt auch die box mal laufen lassen seit gestern für einen timer heute morgen.
    den hat er jetzt schön brav auf die platte gelegt


    kann das sein, dass im bezug auf standby bzw spinup der platte danach irgendeine default einstellung bei 2.9 anders war als bei 3.1 ?
    gibt es dazu eine einstellung?



    gruss,
    pepe

  • hi,


    revision 4 bei dm7000 heißt nix! siehe auch meine signatur!


    aber wenns jetzt läuft is es ja eh egal!

    DM 920 UHD 2xDVB-S2 FBC
    DM 7020 HD 2x DVB-C mit CVS + GP3-Plugin + Sundtek USB-DVB-C-Tuner, 320GB Samsung-HDD extern


    42PFL6877K Philips LED-TV


    PS3 Slim 250 GB


    Synology DS213j

  • Quote

    Original von tomdulix
    hi,


    revision 4 bei dm7000 heißt nix! siehe auch meine signatur!


    aber wenns jetzt läuft is es ja eh egal!



    naja, laufen kann man nicht gerade sagen. das war jetzt ein timer, der geklappt hat, wobei ich die box voher nicht in standby gebracht habe. ich habe nicht vor die box jetzt durchlaufen zu lassen.



    pepe