Premiere 1 - 4 16:9 & DD 5.1

  • Hi,


    wenn ich meiner Fernsehzeitung glauben darf, senden ab morgen Premiere 1 - 4 in 16:9 und DD5.1 . Selbst auf Filmfest und Filmclassics laufen auch einige 16:9 Sendungen. Premiere Serie auch.


    Wenn das wirklich so ist, wärs ja mal was positives.


    Auf Discovery Channel + DS Geschichte und Animalplanet läuft auch was in 16:9. Gabs das vorher auch? Ich hab bisher nix gesehen ;)

  • hm, hoffentlich ist LOST dann noch anamorph. das läuft ja dann auf SERIE.

    Es gibt nichts Gutes - ausser man tut es.

  • Discovery Channel hat glaub noch nie anamorph gesendet ;)


    Aber noch was anderes: Wieso hatte Discovery seine Kanäle denn die Tage mal durch nummiert?
    DE war Nummer 10, Holland (war FTA*g*) war nur 9...waren da Frankreich un Italien usw auch durchnummiert? Und was bringts? :D

  • Quote

    Original von tollschock
    hm, hoffentlich ist LOST dann noch anamorph. das läuft ja dann auf SERIE.


    Ja, alle Top-Serien laufen weiterhin in anamorphem 16:9 und Zweikanalton wie bisher!

    500HD (C) | SKY komplett | netcologne | unitymedia allstars
    twitter.com/marco79

  • Hm, DD5.1. Ton1 und Ton2 gehen, AC3 ist stumm. Ausserdem zeigt mit bei Direkt das submenü ausser Portal nichts mehr an.


    Liegt der Fehler jetzt bei mir oder kriegen die ihre tollen neuen Paket (noch) nicht in den Griff?


    Immer diese Verschlimmbesserungen.


    Grüße


    tussi4711

    DB 7000-S, Gemini 3.2 aufm Stick, akt. Boxman im Flash, T90, 1,25 Gibertini + Stab 120

  • Quote

    Original von mahrko
    Discovery Channel hat glaub noch nie anamorph gesendet ;)


    Aber noch was anderes: Wieso hatte Discovery seine Kanäle denn die Tage mal durch nummiert?
    DE war Nummer 10, Holland (war FTA*g*) war nur 9...waren da Frankreich un Italien usw auch durchnummiert? Und was bringts? :D


    Discovery DE feiert sein 10 jähriges Bestehen; in Holland läuft das dann wohl seit 9 Jahren...

  • Also Kiste nochmal gestartet, Sendersuchlauf und gezapt.


    AC3 funktioniert.


    Die Submenues von erotik und Sport funktionieren, das von direkt nicht. Da werden keine Unterkanäle angezeigt.


    Die (teileweise) neuen Programme Filmclassic, Filmfest, Krimi, Nostalgie, Serie und Start haben keinen EPG. Das ist ärgerlich.


    Richtig mistig ist aber der direkt-Fehler.


    Kann diese Fehler jemand bestätigen?


    Gruß


    tussi4711


    PS: mal sehen wie's morgen aussieht auf direkt. Evtl. liegts ja an der Uhrzeit?

    DB 7000-S, Gemini 3.2 aufm Stick, akt. Boxman im Flash, T90, 1,25 Gibertini + Stab 120

    Edited once, last by tussi4711 ().

  • Kann ich bestätigen. Leider kommt hinzu, daß PREMIERE START in regelmäßigen Abständen ruckelt (ca. alle 20-30 Sek.).
    Gut finde ich, daß die neuen Sender kein Senderlogo haben. Das mit dem EPG wird hoffentlich noch gefixt.

  • Das Submenü kann auch nicht gehen, läuft ja kein Film im Moment. Mit anderen Worten, wenn keine Subkänle vorhanden, können auch keine Angezeigt werden. Ist um die Uhrzeit doch immer. Irgendwann so gegen 4 lohnt sichs scheinbar nich und dann läuft auch nix, so bis um 6. Habens heute scheinbar bis 7 rausgezögert, wie auch in der Ankündigung von Premiere zu lesen war.

    Receiver:
    1. DM 7000-S [Boxman CVS v. 03.01.2010]
    2. DM 500-S [Gemini 4.5]


    Ich kann kein polnisch!

  • Quote

    Original von unverbindlich


    Discovery DE feiert sein 10 jähriges Bestehen; in Holland läuft das dann wohl seit 9 Jahren...


    Ah danke ;)



    Und tussi4711
    Premiere Direkt Submenu wird wieder angezeigt, laufen nun wieder Filme ^^

  • @Polskfan und bernd07


    hab's mir schon gedacht. Hab' mir eingebildet, dass die noch laufenden Sendungen aber noch angezeigt werden. Hab ich mich wohl getäuscht, oder das passiert nur, wenn noch mind. 1 weiterer Termin folgt (so wie jetzt grad).


    @all


    EPG für die neuen Sender läuft jetzt. Ging zwar schnell, hätte aber (meine ich) sofort laufen müssen. Aber naja, jetzt wo wir weniger bezahlene müssen, gibt's halt auch weniger schnelles Fixing.



    arena home (?):
    strahlt aus mit 16:9. Das Bild ist aber 4:3. Die Glotze streckt es wegen der 16:9-Kennung auf 16:9 und sorgt für lauter fette Stummelhaxler mit flacher Stirn. Ist der einzige "Premiere"-Kanal mit diesem Problem.


    Kann das wer bestätigen?


    Danke


    tussi4711

    DB 7000-S, Gemini 3.2 aufm Stick, akt. Boxman im Flash, T90, 1,25 Gibertini + Stab 120