• Hallo,


    das PiP ist Bestandteil des CVS geworden. (wenn ich mich nicht Irre)


    Somit sollten alle neueren Image dieses "PiP" mit integriert haben ;)


    Also, wo sollte dann ein Grund liegen das als einzelnes Plugin anbieten zu wollen????
    Früher oder später wirst auch du mit deiner DB7025 nicht drum rum kommen neu zu flashen.....

    MfG EgLe :]

    Linux will Benutzer, die Linux wollen. Linux ist nicht Windows


    Kernel : 5.4.2-1-MANJARO LTS
    GUI : KDE 5.64.0 / Plasma 5.17.4
    Machine : Intel NUC8i7HVK
    Graphics : Radeon RX Vega M GH
    CPU : Intel Core i7-8809G @ 8x 4.2GHz
    RAM : Gskill F4-3000C16S-16GRS Speicherkarte so D4 3000 16GB C16 Rip

  • Quote

    Original von blockbuster_tuga
    Weis schon das das neue Gemini 1.60 es hat, aber ich wollte nur das Plugin installieren anstatt die Box zu flashen.


    Und wie soll das in einem alten CVS funktionieren, denke da fehlen auch ein paar Libarys.

  • ich würde mal behaupten das ein Neuflashen sich auf jeden Fall lohnt...

  • Hy das PIP funkt zwar super gibt es aber eine andere schneller Aktivierungsmöglichkeit wie unter Help und Ext...
    Wäre nicht schlecht.

  • AAAAAAHHHHHH Super echt geiles Image genial was ihr da so auf die Beine stellt.