FTa sender manchmal weg!!

  • Hi!


    nun frag ich mal ob jemand das prob. kennt ?(


    ab und an sind sind bei mir mir Pro7 Sat1 n-tv und noch paar (Deutsche) weg erst zuckt es bissel und dann ist Bild weg schalt ich auf andere sender nicht gleiches packet und zurück ist es wieder o.k aber warum?


    liegt das am image oder enigma Tuner .... emfang ist auch nicht mehr das was es war!


    Schüssel,Kabel oder LNB ist 100% in ordnung

    Gruß Jemmy
    ---------------------------
    "Wer aufhört zu werben, um Geld zu sparen,
    kann ebenso seine Uhr anhalten, um Zeit zu sparen."
    Henry Ford

  • hi,


    normalerweise haben viele das problem dass ein dect-telefon die von dir genannten sender stört!


    komisch ist aber, dass die beim zurückschalten wieder gehen! kannst ja mal dennoch hingehen und das dect-telefon ausschalten (auch die lade/sendestation!) und schauen, ob das problem immer noch besteht!


    wäre das einzigste, was meines erachtens auf dein problem passen würde!

    DM 920 UHD 2xDVB-S2 FBC
    DM 7020 HD 2x DVB-C mit CVS + GP3-Plugin + Sundtek USB-DVB-C-Tuner, 320GB Samsung-HDD extern


    42PFL6877K Philips LED-TV


    PS3 Slim 250 GB


    Synology DS213j

  • Ne es ist nicht in der nähe ! Router kanns nicht sein oder ?

    Gruß Jemmy
    ---------------------------
    "Wer aufhört zu werben, um Geld zu sparen,
    kann ebenso seine Uhr anhalten, um Zeit zu sparen."
    Henry Ford

  • hi,
    habe das gleiche problem (sat1,pro7,kabel,tele5,dsf,n24).ich besitze db7020 erst seit ca.3 wochen. die beide signale (snr,agc) gehen plötzlich von ca. 92% auf 74% und "ber" signal gehet von 0% nach oben. habe neue programsuche gemacht alle einstellungen überprüft aber schlauer bin ich nicht geworden.

  • Hi,


    kann es sein, daß Ihr an der Kabelstrecke irgendwo ein nicht gut abgeschirmtes Elektrogrät habt?


    Bei mir steht die Schüssel auf dem Balkon, dann 7m Kabel (120db Gel-Koaxialkabel), davon 2m draußen, nach dem Durchbruch liegt das Kabel 20 cm unter einem Drucker HP4050 (gleicher Stromkreis wie 5620s).
    Wenn ich den einschalte sind diese Sender auch fort. aber ich drucke ja nicht laufend. :)
    Aber die Sender sind auch fort, wenn er im Standby ist :(


    Wenn ich denn Drucker über eine Verlängerung an einen andern Stromkreis betreibe, sind sie auch alle da,mag aber keine rumliegenden Verlängerungen.


    Hängt mal probehalber Eure Dreambox an einen anderen (möglichst nicht benutzten) Stromkeis, vielleicht hilfts.


    Gruß
    Wolfgang


    Hab gerade nochmal probiert, 5620s+HP an einem Stromkeis = Sender weg.
    5620s an eine Küchensteckdose = Sender alle da.

  • hi,


    ich denke das ich das problem gelöst habe. habe gestern kleinen sat-verstärker eingebaut (9 €, bringt ca 18 dB) und die sender waren seit dem nicht verschwunden. ich hoffe es das es so bleibt.

  • Hallo,


    also ich hab da ein ähnliches Phänomen: ich sehe FTA und auf einmal
    wird das Bild schlechter. Aber nicht mit Klötzchenbildung, sondern mit
    Bildrauschen wie man es von analogen Geräten kennt.
    Dann ist das Bild komplett weg. Schalte ich nun meinen zweiten
    Receiver (Technisat DigiCorder) ein, sind alle Sender wieder da und in
    astreiner Qualität. Auch umgekehrt tritt dies auf.


    Habe 2 Anschlüsse und 2 Anschlüsse sind in der anderen Wohnung.
    (Für mich nicht ohne weiteres erreichbar).


    Weiß jemand Rat ?

    Vu+ Duo 1,5TB
    DM 7020Si 2,5" S-ATA 160GB
    Elanvision EV-8000K 160GB
    DBox2 Nokia MC-Sat
    DM500HD 500GB eSATA

  • Habe das Problem auch manchmal, kein DECT-Telefon.


    Entweder der RTL und co auf Astra 19° oder RBB MDR und ARD Zusatzkanäle.


    Auf anderen Sendern 19° sowie auf 13° oder 23,5° ist das noch nie aufgetreten.


    Nur manchmal Probleme auf Polsat, liegt aber daran, daß ich nur eine 60x55 Schüssel habe mit den 3 LNB´s.

  • Bin auch ein Betroffener


    Sat1,Pro7,Tele5,Dsf und noch 6 weitere Sender Tonaussetzer und Klötzschenbildung bis zum Totalausfall.


    Sendersuchlauf bringt keine Besserung


    Hatte bis jetzt ne Dbox2 an gleicher Stelle, war alles suppi


    SNR91% ACC 88% BER 0


    Hat jemand nen Plan was da net funzt , meine Gute will heute Abend Lisa


    Plenske gucken.

  • Astra 1H (19.2E) - 12480.00 V - DVB-S - 27500 3/4 - NID: 133 - TID: 33 - Txp: 104 - Beam: Astra 1H


    das ist ein typisches dect telefon transponder problem!


    du kannst als schnellen workaround die österreichischen sender nehemen (liegen auf nem anderen transponder) aber in der regel ist das ein problem von einem zu nah aufgestellten schnurlostelefon oder eines mangelhaft abgeschirmten kabel...


    schau hier


    achja gewisse user haben berichtet das sie einen gewissen erfolg hatten wenn sie hinten beim tuner alufolie rumgedreht haben - ich kann dazu leider keine erfahrungswerte liefern :)

    DreamBox 1: 7000s rev. 4 . . . . . . . . . . . . . . . Dreambox 2: 7025-SS . . . . . . . . . . . . . . . . . . . . . . . . . . . . . Dreambox 3: 600 PVR-S . . . . . . . . . Dreambox 4: DM800S HD PVR
    USB - Stick: Kingston Datatraveler USB 2.0 . . CF - Karte: 1GB Extrememory Performance w/o MB!
    Festplatte: IBM 120GB . . . . . . . . . . . . . . . . . . Festplatte: Maxtor 200GB. . . . . . . . . . . . . . . . . . . . . . . . . . . Festpaltte: Samsung 120GB. . . . . . . Festplatte: HDDrive2go 500GB eSata
    Image im Flash: Gemini 4.X0 . . . . . . . . . . . . . Image im Flash: Gemini 4.X0. . . . . . . . . . . . . . . . . . . . . . . . . Image im Flash: Gemini 4.X0. . . . . . Image im Flash: Gemini 5.X0
    Satelliten: 13,0°; 19,2°; 23,5° Ost. . . . . . . . . . Satelliten: NIM1 -19,2° Ost; NIM2 - 13,0°; 19,2°; 23,5° Ost . . Satelliten: 13,0°; 19,2°; 23,5° Ost . . Satelliten: 13,0°; 19,2°; 23,5° Ost


    ...Never cared for what they say - Never cared for games they play - Never cared for what they do - Never cared for what they know...


    ICH GEBE WEDER IM FORUM NOCH PER PM HILFE ZU KEYS BZW. PAYTV HACKS!

  • Ich hab noch ne zweite Schüssel im Garten, an der 3 Receiver hängen.
    Dort ist es noch nie vorgekommen.


    Interessant ist doch, daß das Bild sofort wieder perfekt da ist, sobald ich
    "den anderen" Receiver einschalte - als ob das LNB mehr Saft kriegen würde :-)


    Wenn ich fern sehe, ist das kein echtes Problem. Aber wenn ich nen Timer
    programmiert habe, merke ich ja nicht, daß es gar nicht geht.
    Evtl. LNB defekt ?
    Habe nur dünne Leitungen in der Wand (ging leider net anderst).

    Vu+ Duo 1,5TB
    DM 7020Si 2,5" S-ATA 160GB
    Elanvision EV-8000K 160GB
    DBox2 Nokia MC-Sat
    DM500HD 500GB eSATA

  • Danke SadBut True, für den Tip.


    Es lag wirklich am Stecker. Was Alufolie alles bewirken kann, hätte ich nie gedacht.