Displaymeldung bei Premiere mit Boardimage

  • Hi zusammen,


    ich habe gestern das erste mal das Boardimage geladen und benutze meine Dream jetzt mit Premiere.
    So weit finktioniert auch alles, schickes Image ! :)


    Nun meine Frage: Wenn ich auf Premiere schalte dann bekomme ich immer erst die Meldung "Sender kann nicht entschlüsselt werden" aber nach 1-2s verschwindet die Meldung und Premiere funzt. WAS bedeutet den diese Meldung?? kann man die nicht irgendwie abschalten, weil funktzen tu es ja.


    Gruß uhu

  • Hallo



    Ja kann man abschalte.


    Unter Einstellungen -> Experten und dann bei Keine Fehlermeldung haken rein setzen.



    mfg
    cocksy

  • hi,


    kannst du abschalten diese Meldung ;)


    Menü --> Einstellungen --> Experten und ein häckchen setzen bei "Keine Fehlermeldungen"

    CooLbOy


    K€In€r $†iRb† @L$ JuNgFr@u D@$ $cHicK$@L Fi*K† J€d€n

  • Jo, das hat geholfen :) Danke.


    Weiß zufällig auch jemand WARUM die Meldung kommen?? Hat die eigentlich auch sonst noch jemand von euch??


    Gruß uhu

  • Habe ich auch, denke aber wenn ich den haken setze wird sich das wohl erledigt haben > stört mich aber auch nicht...

    Gruß
    kenwood



    1 x DM 8000
    1 x DM 7000 S
    1 x DM 500 HD
    1 x DM 500 S

  • Naja wirklich schlimm ist es nicht, nur halt "merkwürdig".


    Ab und zu habe ich nämlich auch denn Effekt das Premiere "schwarz" bleibt, aber die andere Sender noch alle Prima funktzen. Dachte es gibt da vielleicht einen Zusammenhang.