[gelöst] Tuner einrichtung, finde dura sat uk 119 nicht!!

  • Danke euch beiden, wenn ich die Fehlerquelle gefunden hab melde ich mich wieder.



    Grüße Goldsmith

    DENKEN IST DIE ARBEIT DES INTELLEKT´S, TRÄUMEN SEIN VERGNÜGEN

    KEINE HILFE PER PM!

  • Hört sich blöd an, aber bist du sicher das diese tunen fehlgeschlagen Meldung von der Box kommt?

    Weil es ist wirklich komisch das beim umstecken auf zweite HDMI anschluss nicht vorkommt.


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • @ cepheus

    Es kommt doch über HDMI über die Box. Wie soll es dann vom TV kommen? Da müsste ja dann der TV Tuner verantwortlich sein der nicht läuft , oder?


    Oder habe ich einen Denkfehler????


    Grüße Udo

    1,2 m Schotel Technisat
    Jaeger SMR 1224 EL 36V Reed Motor
    Superjack DP-6600

  • Ja, das meine ich.

    Ob die Box an HDMI 1 das TV nicht ein/umschaltet, und die Meldung eben vom TV Tuner kommt.

    Die selbe Meldung würde dann aber auch kommen wenn kein HDMI Kabel angeschlossen wäre.


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Meiner Meinung nach definitiv nicht vom TV, denn die sind gar nicht eingerichtet und waren nur mal versuchsweise am laufen. Oder meinst Du das etwa das HDMI CEC Signal den Tuner vom TV einschaltet der nicht konfiguriert ist. Das wäre mal ein neuer Ansatz.


    Grüße Goldsmith

    DENKEN IST DIE ARBEIT DES INTELLEKT´S, TRÄUMEN SEIN VERGNÜGEN

    KEINE HILFE PER PM!

  • Das ist gut möglich, mein Freund.


    Grüße Udo

    1,2 m Schotel Technisat
    Jaeger SMR 1224 EL 36V Reed Motor
    Superjack DP-6600

  • Also doch der TV :rolling_on_the_floor_laughing: Ich werde es testen sobald die Meldung wieder kommt. Aber wenn man drauf wartet.............



    Grüße Goldsmith

    DENKEN IST DIE ARBEIT DES INTELLEKT´S, TRÄUMEN SEIN VERGNÜGEN

    KEINE HILFE PER PM!

  • Kurze Rückmeldung,


    seit ich die Box mit HDMI 2 Eingang verbunden habe ist bis zumindest heute Morgen alles in Ordnung.


    Grüße Goldsmith

    DENKEN IST DIE ARBEIT DES INTELLEKT´S, TRÄUMEN SEIN VERGNÜGEN

    KEINE HILFE PER PM!