version check

  • hallo
    ich habe jetzt schon alles versucht bin jetzt auf dem elite image für die dm900
    und bekomme beim starten immer den fehler version check
    ich habe 1.1 von python cryptography und ich brauch 1.7
    gibts da eine schnelle hilfe ?

  • *

  • Habe heute das Dream-Elite Image upgedatet auf meiner dm900 und die Nachricht, wie oben erwähnt wird, kommt nicht mehr
    Die haben wohl das python-crypthography upgedatet auf deren OE


    Am besten immer bei denen auf dem Forum nachfragen, da bekommt man auch Support