DM900 kein Empfang

  • Hallo Leute,meine DM 900 hat seit 2Wochrn kein Empfang mehr.Mein Vermieter hat die Schüssel neu ausgerichtet und seit den geht nix mehr.Ich habe alles ausprobiert ohne Erfolg,wenn ich Antennekabel direkt an Fernseher oder anderen Reciever anschließe da funktioniert alles.

  • Wenn dein Vermieter die Schüssel umgebaut hat, wäre dies auch mein erster Ansprechpartner an deiner Stelle.
    Kann ja sein, ihm ist ein Fehler unterlaufen.

  • versuche einmal einen neuen Sendersuchlauf, da es ja an anderen Geräten funktioniert wie du schreibst

  • Vermutlich handelt es sich um eine Satelitten Antenne :D


    Die erste Frage wäre an den Vermieter, was sich seit der "Ausrichtung" verändert hat...


    Handelt es sich nur um Astra? Bzw was ist Empfangbar ?

  • Hab schon gemacht,auch andere Einstellungen aber zeigt immer kein Empfang.


    sei mal bitte etwas kommunikativer in deinen Aussagen.
    Wenn wir das richtig interpretieren, geht der Antennen(Kabel) Empfang weiterhin,
    aber nicht der Satempfang?


    Hast Du deinen Vermieter bereits angesprochen z.B.
    was der verändert bzw. umgebaut hat.

  • Sorry,es handelt sich um Sat Empfang,Der Reciever zeigt 0 Empfang aber wenn ich anderen Reciever anschließe dann funktioniert er.

  • @ Adi72


    ohne genauere Angaben ist das wie in die Glaskugel schauen. Könnte es sein das dein Vermieter eventuell auf Unicable umgestellt hat ? Dann müssen komplett andere Einstellungen vorgenommen werden damit Sender auch gefunden werden. Also frage bitte wie oder was er verändert hat, sonst kann man nur Vermutungen anstellen.

  • Der hat fast gar nix geändert,aber komische Weise andere Sat Reciever mit gleichen Einstellungen funktionieren an der gleichen Kabel.

  • 1) hat dein Mieter es so gut eingestellt, das du mit der Dream nichts mehr empfangen kannst.


    2) Hat dein Tuner kaputt gemacht, durch ein verursachte Kurzschluss während deine Box angeschlossen war.


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Ich war nicht dabei,aber in verschiedenen Foren gab's den gleichen Problem aber ohne Ergebnis.

  • An ein andere anlage gegentesten, oder halt das Tuner tauschen.


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert