Backup auf dm800hd se

  • Hallo Freunde


    Hab mir wieder selbst ein Problem erschaffen.Nach dem das Thema mit der 7000-er durch war legte ich mir eine dm 800 hd se zu.
    Openpli drauf alles installiert und schön FS gesehen.Nun wollte ich ein Backup auf ein Stick anlegen. Form. mit FAT 32 alles ok und Datei mit backupstick angelegt und hinten reingest.
    Und nichts ging.Mit verschied. Sticks probiert immer wieder kam Stick nicht erkannt.


    Also suchte ich nach Möglichkeiten ein Backup zu erstellen und fand "Anleitung für die Verwendung des USB Recovery Sticks"
    Wie in der Anleitung beschrieben alles durchgeführt ausser das ich die Datei ( enigma2-plugin-systemplugins-n fiflash_3.999git20160616-r10.0 _mips32el.ipk (32 KB))
    installierte.
    Nun kam der Neustart>>>>aber nur die hälfte des gelben Fortschrittbalkens erfüllte sich.
    ab dann ging nichts mehr.Auf dem Bildschirm war wie bei Openpli üblich die Weltkarte mit den 2 Blüten zu sehen.


    Weiß wer wie ich die Box nun zum laufen bringe?????
    Danke

  • Originalimage flashen und schauen ob es damit geht


    Oder im forum von deinem image nachfragen ob der Fehler bekannt ist

  • Danke erstmal


    Aber das orig.Image auf nen Stick habe ich probiert.Die Box macht immer das selbe.
    Bootloge zu sehen und Vortschritsbalken läuft bis zur Hälfte.

  • Dann gibt es immer noch DreamUP ;)


    P.S. Wenn der IP-Adresse vom Router vergeben wird per DHCP, dann kann man sie auch
    flashen, wenn sie im Stop-Mode ist.

  • DreamUP beim öffnen kann kein COMPort finden.Also auch kein Zugriff.

  • hallo
    Nein


    Aber komisch,startet nur bis zur hälfte des Fortschrittbalkens.
    Internett kein Zugriff.

  • Ja hab die Firmware schon auf ein Fat32 form. Stick getan und hinten rein.Erst netzstecker gezogen,dann Stick rein ,Anschaltknopf gedrückt,stecker wieder an Netz bis Stopp kam.
    Und gewartet und gewartet.Es passierte nix.


    Selbst die IP Adresse wurde nicht richtig angezeigt. Es kam 192.168.1.100 das ist wohl dieStandart IP.

    Edited 2 times, last by wilp ().

  • Ja ich habe doch nur die Möglichkeit mittels USB.


    Netzkabel ziehen.Stick rein. Ausschaltknopf gedrückt halten.Netzstecker wieder ans Netz.
    So lange gedrückt halten bis Stopp im Display steht.
    Und nun warten bis Flashvorgang beendet.
    So wird es doch beschrieben.

  • Quote

    Original von wilp
    Ja hab die Firmware schon auf ein Fat32 form. Stick getan und hinten rein.Erst netzstecker gezogen,dann Stick rein ,Anschaltknopf gedrückt,stecker wieder an Netz bis Stopp kam.
    Und gewartet und gewartet.Es passierte nix.


    Selbst die IP Adresse wurde nicht richtig angezeigt. Es kam 192.168.1.100 das ist wohl dieStandart IP.


    Eine Standard IP gibt es nicht.


    Und wo wird das mit dem Flashen vom Stick aus dem Stoppmodus beschrieben?

  • Ja hast recht,hab das mit der et9x00 verwechselt.Dort wirds so gemacht.
    Nun gut.
    Dann sollte ich zur IP kommen.Aber wie,er zeigts nicht an.

  • Aber bei allen IP Geräten sieht meine Adresse so aus xxx.xxx.xxx.xx


    im Stoppmodus zeigts xxx.xxx.x.xxx
    und ich sehe an der WiFiBright das keine Verbindung von der Box gefordert wird.

  • Bist Du zufällig TC Kunde?


    Die IP 192.168.1.100 würde zu dem TC Modem passen.

    Nicht jeder Käse kommt aus Holland...
    „Der Vorteil der Klugheit besteht darin, dass man sich dumm stellen kann. Das Gegenteil ist schon schwieriger.“ K.T.

    Edited once, last by phelbes ().