Problem mit installation von Gemini GP Wizard

  • Hallo,


    Ich habe schon einige Seiten durchsucht mit dem gleichen Problem, doch komme nirgens zu einer Lösung.


    Ich habe meine DM8000 neu geflasht mit NewNigma2 (v.4.0.16)


    Danach die Datei Gemini GP3: g3wizard_0.28-r0_all.ipk in denn /temp ordner kopiert.


    Auf der Box dann über Erweiterungen versucht den Gemini3 Wizard zu installieren.
    Doch die installation bricht ab mit der Meldung:
    cannot satisfy dependencies for geminiplugin!


    Habe denn kompletten Ablauf schon von komplett Anfang an durch gespielt, doch komme immer zum gleichen Problem.

  • das nwigma hat den Test nicht bestanden, da fehlt was im Image. Besser ein anderes wählen. DMM, Merlin, ...


    spart auch ärger mit dem update.

    no brain no pain! :495:
    Auf gar keinen Fall die GP-Wiki lesen!!
    sie könnte Deinen Kopf zu schwer für Deinen Hals machen :D
    :sonne:458859-modellist-gif


    attachment.php?attachmentid=158292 Wir wollen uns für das Update bedanken!!
    attachment.php?attachmentid=204594

  • Ok Danke.


    Ich habe halt einfach das neue NewNigma geflasht, da dieses schon auf der Box war.


    Welches Image wäre dann die beste Wahl dafür?