[ gelöst] Ausschaltfrage

  • Ich habe gerade auf aktuelle Version von 3.2 ein Update durchgeführt und seitdem benimmt sich der Ausschalter zwar EU-konform, ist aber blöd: scheinbar geht die Box nach einer Weile in den Deep-Standby mit der Folge, dass beim Einschalten erst mal eine Wartezeit für Booten anfällt. Kann man das auf die vorherige Methode = nur Standby zurück ändern?


    enigma09

  • Und Standby ist das, was früher DeepStandby genannt wurde. Du wünschst wohl den Idle Mode. Das geht (automatisiert) glaube ich mit dem Elektro-Plugin.

    so long
    m0rphU



    :aufsmaul: Kein Support per PN! :aufsmaul:

  • Als Defaultwert geht die Box nach (glaube ich) drei Stunden in den StandBy. Sie fährt somit ganz herunter. Einstellen kann man das unter:
    Menu/Einstellungen/System/Anpassen zweiter Eintrag. Ob man vorher auf Expertenmodus umschalten muss - weiß ich nicht.

    Files

    • screenshot.png

      (40.68 kB, downloaded 172 times, last: )

    Gruß
    Kaiser


    GP4.1
    Skin: Zombi-Shadow-FHD

  • @ Alle Helfer


    Danke, probiere ich gleich aus.


    enigma09

  • Quote

    Original von Kaiser Wilhelm
    Als Defaultwert geht die Box nach (glaube ich) drei Stunden in den StandBy. Sie fährt somit ganz herunter. Einstellen kann man das unter:
    Menu/Einstellungen/System/Anpassen zweiter Eintrag. Ob man vorher auf Expertenmodus umschalten muss - weiß ich nicht.


    Ich glaube da gibt es gar keinen Default-Wert, denn das wird man eigentlich bei der Einrichtung gefragt.

    so long
    m0rphU



    :aufsmaul: Kein Support per PN! :aufsmaul:

  • Morgen


    Code
    das wird man eigentlich bei der Einrichtung gefragt.


    ja genau, bei DM Image ist das auf Fortgeschritten voreingestellt ,
    Beim Merlin ist auf Experte voreingestellt.

    Spannung Spiel und Spaß

  • Wenn es kein Defaultwert gibt, dann wären die Boxen nach einem Flashen auch nicht nach drei oder vier Stunden ausgegangen. Das war eine der ersten Einstellungen die man als user nach dem Flashen geändert hat.
    Wenn ich mich richtig erinnere, war der Wert mit drei Stunden eingetragen. Folglich gingen die Boxen beim OE2.0 nach drei Stunden aus.


    Sollte der TE OE2.2 meinen und danach sieht es bei seinen Boxen im Profil nicht aus, bin ich raus.


    Sollte sich dort im Laufe der Monate des OE2.0 über den Einrichtungsassistenten etwas geändert haben, bin ich ebenfalls raus.

    Gruß
    Kaiser


    GP4.1
    Skin: Zombi-Shadow-FHD

    Edited 3 times, last by Kaiser Wilhelm ().