8000 ender lässt sich nicht flashen

  • Hallo
    Versuche Gemini i auf meine 8000 dreambox zu laden,schon in vielen variationen geflasht. ,verwende dream up mit Nullmodemkabel. leider ohne Erfolg .Box stoppt beim booten.Original release lässt sich problemlos laden. was mache ich verkehrt.Kann mir da jemand einen Tip geben.
    oldtigor

  • Wenn du das aktuelle release auf die box hast, dann kannst du auch das GP3 dazu installieren.


    http://wiki.blue-panel.com/index.php/GP3_Installation


    Wenn deine box ein ältere SSL hat, kommst du mit dem browser nicht auf die Box zur flaschen, bzw. bleibt es dann hängen.
    Da muss du mit dem alte Firefox portable aus dem database flaschen.


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Gemini ist mittlerweile kein eigenständiges Image mehr sondern ein (mächtiges) Plugin.


    Zum Flashen wurde bereits gesagt, den Firefox portable aus der Database zu nutzen. Oder meinen im Anhang, ist der gleiche. Den aktuellen SecondStageLoader packe ich auch noch dazu. Dann brauchst du ihn nicht suchen, solltest du ihn doch brauchen.
    Beim Flashen des aktuellsten Images sollte aber der SSL automatisch mit upgedatet werden. Und für das GP3 benutze das WIKI.