PVR - Aufnahmen teilweise weg

  • Hallo,
    bei meiner Box werden unter Aufnahmen nicht mehr alle angezeigt bzw. teilweise mit falschem Datum.
    Aufnahmen befinden sich auf einem NAS, dort sind sie auch alle noch vorhanden.
    Soweit ich weiß, gibt es bei der 8000er ja keine recordings.epl mehr, sondern eine .meta Datei je Film, diese sind auf dem NAS auch vorhanden.
    Aufnahmepfad ist auch korrekt.
    Auf die schnelle nichts gefunden bzw. keine Idee wie ich dies jetzt löse. :helpme:

    DeLOCK SATA Flash Modul vertikal (SSD) 2GB
    OoZooN-Image-dm8000-release-4.1

    Edited 2 times, last by Bussi Bär ().

  • bitte mehr infos
    was nutzt du als Image ?,was nutzt du als Movieliste?, hast du zufällig AMS als Movieliste und hast die gesehen filme Ausgeblendet? usw. es kann sonst was sein da brauch man korrekte Infos was du da auf deiner Box hast bzw. gemacht hast.

  • Image - OoZooN-Image-dm8000-release-4.1
    Erweiterungen:
    SerienFilm
    SeriesPlugin
    VideoDB
    EPGRefresh
    Autotimer


    Erweiterungen sowie VideoDB funktioniert einwandfrei.
    Mein Problem sind die täglichen Aufnahmen, auf die ich mit der FB via PVR-Taste zugreife.
    Hatte ein Problem mit dem NAS, HDD musste getauscht werden, vermute damit hat es irgendetwas zu tun.
    LG

    DeLOCK SATA Flash Modul vertikal (SSD) 2GB
    OoZooN-Image-dm8000-release-4.1

  • Keines von beiden.

    DeLOCK SATA Flash Modul vertikal (SSD) 2GB
    OoZooN-Image-dm8000-release-4.1

  • Deinstalliere mal Serienfilm und guck dann nochmal. Das ersetzt ja die normale Movielist.

    so long
    m0rphU



    :aufsmaul: Kein Support per PN! :aufsmaul:

  • Volltreffer!
    Deinstalliert und alle Aufnahme werden wieder angezeigt.
    Nur leider ändert eine simple Neuinstallation das Problem nicht.
    LG

    DeLOCK SATA Flash Modul vertikal (SSD) 2GB
    OoZooN-Image-dm8000-release-4.1