(gelöst) Netzteil

  • Hallo,
    habe mal eine frage bezüglich Temperatur Netzteil DM 8000.
    Das Netzteil meiner dream 8000 wird auch im Standby sehr warm.
    Installiert OE2 Experimental
    Bei meinen beiden 7020 HD ist das nicht so, standby. und alles kühl bei gleicher Software.


    Hat jemand das gleiche Problem???


    Danke schon mal

  • Meinst du wirklich den Standby (Box eigentlich aus, Booten dauert lange) oder den Idle Mode (Box ist an, nur die Tuner und die Audio und Video-Ausgänge abgeschaltet, Box kann in <1s angeschaltet werden)?

    so long
    m0rphU



    :aufsmaul: Kein Support per PN! :aufsmaul:

  • Danke für die Antwort, meinte, Booten dauert lange, deep standby.


    Im Idle Modus würde ich mir weniger Sorgen machen ;-)

  • Da werden wieder Begriffe durcheinander geworfen.
    Wenn die box im standby ist, dann braucht sie fast nur ein Watt. Also ist das Netzteil sicher kalt.
    Wenn das display an bleibt und die box im idlemode ist verbraucht sie knapp 20 Watt.
    Dann ist das Netzteil warm. In diesem Zustand sind
    nur die Tuner Ausgänge abgeschaltet.

  • Hallo Kaiser Wilhelm.
    ja, ich meinte den standby Modus der nur 1 Watt braucht, und trotzdem ist das Netzteil warm.
    Das ist doch nicht normal . Habe gerade mit meinem Kumpel telefoniert.
    Gleiche Box standby -Netzteil kalt!!!!

  • Nein ,alles dunkel. Habe die Box gerade offen und glaube das dass Netzteil repariert oder nicht original ist. Der Plastikbügel über der grossen Spule ist völlig zerkratzt...dort steht normal eine Nummer.


    Habe die Box gebraucht gekauft,......... sollte ich noch dazu sagen;-)

  • oh je,
    habe gerade festgestellt, daß der Prozessor auch heiß ist. Die LAN Lampen an der Box flackern ebenfalls trotz Standby.
    Am Netzteil sind alle Aluminiumteile heiß.




    Schöne Sch.....e oder??

  • Ich Danke Dir für deine Mühe


    Schade, hat niemand vielleicht Erfahrungen diesbezüglich ;(

  • Quote

    Original von steff0466
    ...
    Die LAN Lampen an der Box flackern ebenfalls trotz Standby.


    Alles in allem hört sich das für mich an, als ob das Netzteil langsam verabschiedet ...

    Im Einsatz: DM900UHD | DM7080HD | NAS | 13°+19,2° | DVB-C

  • Was passiert denn, wenn Du den Ein/Ausschalter nutzt?
    Dann muesste doch alles aus sein?
    Ich denke auch eher, dass die Box nicht ganz runterfaehrt.
    Wobei, dann duerfte sie auch nicht mit einem "Ein" der FB wieder hochfahren.
    Kommst Du vielleicht mit telnet in dem Zustand auf die Box ? Mal probiert?

    DM8000 mit RGB-Display Skin=infinityHD/image=exp2011-09-06/GP3,DM7020HD, OE2.0 mit karatelight, DM7080HD

  • Hallo, Danke für die Antwort.
    Wenn ich Ein/Aus Schalter benutze ist alles kühl.


    Im deepstandby kein zugriff auf die Box via FTP oder telnet

  • Hallo Netman,
    habe den Eindruck mit entfernten Lankabel gibt es leichte Verbesserung
    teste über nacht noch ohne Antenne.


    Danke erst einmal

  • Guten Morgen,
    so, hatte über Nacht Lan und Antenne ausgesteckt.
    Leider immer noch warm im deep standby

  • Nachdem wie Du das schilderst fährt die Box nicht in den standby-Modus. Sie bleibt irgendwo nach dem Ausschalten des Displays hängen.
    Als mögliche Empfehlung wäre eine Neuinstallation sicher erfolgreich. Einfach mal ein anderes Image installieren und sehen was passiert.


    Gruß

  • Hallo an alle.


    Kurze Info..es war das Netzteil. Heute kam mein neues mit der Post.


    Sofort eingebaut und siehe, alles läuft top. Bin ich froh :hurra:


    Ich Danke Euch allen für die Mithilfe