[gelöst]DM 800 HD SE V2 fährt nach Updates nicht mehr hoch

  • Hallo, habe gerade etwa 59 Updates installiert, welche heute über das BluePanel Verteilt wurden, nun fährt die Box nicht mehr hoch. Bleibt einfach beim Logo ganz am Anfang, wo man die DM 800 HD SE sieht stehen. Ich hatte nie Probleme mit der Box, was kann das sein?


    Speicher war noch etwa 180MB Frei daran kann es nicht gelegen haben und auch die Updates vom 9.3 liefen ohne Probleme durch. Hat noch jemand vll. das Problem?


    Image war das Experimental 2.0 mit GP3.2

    | Dreambox ONE inkl. 1TB Festplatte |
    | Astra 19,2 | Sky Komplett inkl. sportdigital.tv | HD+ | MTV Unlimited | ORF |

    Edited 2 times, last by r00ts ().

  • Merkwürdig, habe die gleiche Box, aber ausser für Picons keine Updates.
    In einigen Fällen hat das was mit dem Skin zu tun, wenn nach dem Update nichts mehr geht.
    Kommst du mit DCC oder Telnet noch rein?

  • Leider nein, die Box hängt direkt beim Logo. Ich könnte lediglich ein neues Image Flashen leider ist mein letztes Backup vom Juli 2014. Oh mann, kann es wirklich am My Metrix Skin liegen? Aber wieso hängt die Box schon direkt beim Bootlogo? Wenn der Skin das Problem wäre würde doch ein Greenscreen vor dem Start kommen oder?

    | Dreambox ONE inkl. 1TB Festplatte |
    | Astra 19,2 | Sky Komplett inkl. sportdigital.tv | HD+ | MTV Unlimited | ORF |

  • Backup von 2014 eingespielt, neuste Updates über das BluePanel installiert und jetzt läuft alles als ob nie etwas gewesen ist. Ab und an muss man die Technik nicht verstehen :P

    | Dreambox ONE inkl. 1TB Festplatte |
    | Astra 19,2 | Sky Komplett inkl. sportdigital.tv | HD+ | MTV Unlimited | ORF |