Gemini Wizard 2.3-r0.0 (OE2.5, OE2.2)

  • Ich probiere mal die libs zu installieren.


    libgcrypt11 = libgcrypt_1.6.5-r0.2_mipsel.deb ????

    Edited once, last by ozz ().

  • Kontrolliere bitte einmal die Gemini-Feeds, ob die richtig gesetzt sind - siehe mein früherer Post


    Die müssen meiner Meinung nach auf den Krogoth-Zweig schauen, was bei mir mit dem damaligen Oozoon-Image nicht der Fall war (vermutlich, weil es ein stable-image war). Da es beim Experimental- Merlin geklappt hat und ich derzeit nur auf Merlin unterwegs bin, kann ich über das neue Oozoon-Image noch nichts sagen.


    Beim meinem Experimental-Merlin beginnen alle 5 vom Gemini-Wizard erzeugten Gemini-Feeds in /etc/apt/sources.list.d so:

    Code
    deb http://download.blue-panel.com/krogoth/gemini33-unstable/...
  • Danke für die Antwort, hat geklappt !!!!!!!!!!


    Habe die Gemini-Feeds auf :


    deb http://download.blue-panel.com/krogoth/gemini33-unstable/...


    umgeschrieben und es lief durch.


    Es ist aber definitiv ein OoZooN - Experimental vom 14.01.


    p.s. sollte man die Feeds nach erfolgreicher Installation wieder umschreiben?

    Edited once, last by ozz ().

  • Moin liebe Gemeinde,


    mal eine wirklich doofe Frage, aber was ist denn der Unterschied zwischen dem 2.3 und dem .87 Wizzard? Sind doch beide für OE2.2 und OE2.5 oder?


    Sorry fürs fragen.


    LG

  • Hallo zusammen!


    Spiele gerade mit meiner neuen DM920 und dem Originalimage.
    Da ich bisher NN2 genutzt habe, bin ich nicht so vertraut mit Gemini.
    Den Wizzard habe ich bereits installiert.
    Mir werden allerdings unter Addons keine Softcams angeboten.
    Ich möcte aber Oscam installieren.
    Im Wiki habe ich nichts gefunden bzw. habs vielleicht nicht verstanden.


    Was kann ich tun. Wer kann mir helfen?


    Danke


    Teiresias

  • softcams werden hier niht supported / diskutiert (siehe boardregeln)

  • Dies ist Grauzone und wird hier nicht geduldet. Diese Sachen mußt du dir selbst über tmp installieren.