Telnet Fehlermeldung

  • Das kopierst du aber sicher doch in eine Zeile und nicht wie hier in 2?

    "Einen Tag ungestört in Muße zu verleben heißt, einen Tag lang ein Unsterblicher zu sein."


    Die Wertigkeit des Inhalts ist umgekehrt proportional zur Anzahl verwendeter Ausrufe- oder Fragezeichen.

  • und gemini 3.3 ist für OE2.2



    du musst für OE2.0 GP 3.2 installieren

  • Ist für deine Dreambox nicht geeignet. Dies ist für OE2.2 (DM7080/DM820)


    Richtig ist dies:
    opkg install http://download.blue-panel.com/gemini3/g3_wizard


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Quote

    Original von timm008
    wget: bad address 'download.blue-panel.com'


    Du hast glaub ein Problem mit dem DNS Nameserver, wenn er den Namen nicht auflösen kann.


    Code
    $ host download.blue-panel.com
    download.blue-panel.com has address 31.47.234.114


    Versuch mal "ping heise.de", ob er den Namen auflösen kann.

  • vielen Dank ja ein DNS Problem hatte ich auch noch.


    Jetzt habe ich aber ein neues nach der Installation des G3 fragt die Box nach einen restart


    Bos kommt wieder hoch und im Display sehe ich BluePanel nur ich sehen es nicht auf dem TV da läuft das normale bild vom Programm.

  • hat sich die Adresse für den "g3wizard" _0.30-r0.0_all.deb geändert, oder ist die Datei auf dem Server nicht mehr verfügbar, der Link läuft ins leere

  • Es gab ein Update des Wizzard auf 0.30-r0.3. Wurde auch im Wiki geändert.

    so long
    m0rphU



    :aufsmaul: Kein Support per PN! :aufsmaul: