Bug im Image?

  • Moin ,


    Ich habe heute meine DM 820 HD bekommen. Ich habe zu allererst ein Update des Images gemacht. Dann wollte ich das GP 3.3 installieren. Per Telnet hat auch alles soweit geklappt.
    Nun muss ich unter Erweiterungen das GP auch noch installieren.
    Dann wird man danach gefragt ob man die Box Neustarten möchte damit das GP 3.3 auch dann seinen Dienst verrichten kann. Man kann aber dann drücken was man will . Die FB reagiert nicht, Wie soll ich dann die Box Neustarten?
    Bei meiner DM 7080 funktioniert das Tadellos.
    Kennt Ihr das Problem?
    Oder mache etwas falsch dabei?

  • Danke. Versuch das mal so. Was mir aber noch auffällt beim Image. Da fehlt der Menüpunkt "Gui Neustart". Vielleicht ist das der Fehler

  • Menu => Einstellungen => System => Anpassen => Benützermodus: Experte ;)


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert