OE2.0 Experimentals DM8000

  • Update von heute läuft gut durch, keine Probleme

    Dreambox, 920UHD 2TB SSD
    Image: Unstable opendreambox 2.5 / GP4.1
    Skins: Zombi-Shadow-FHD

  • Quote

    Original von muelleimer321
    Wird immer besser.
    Updates gezogen, neugestartet und Box startet nur noch im Stop Modus!


    Wohl selbe Problem wie beim letzten mal.
    Box läd aufgrund Serverüberforderung nur die hälfte runter, möchte neustarten und die Box startet nicht mehr.


    Zukünftig warte ich da noch paar Stunden bis die Server wieder nicht so ausgelastet sind. dflash Backup wird auch zukünftig öfter gemacht.

    Best Enigma2 Plugins:
    TV Charts Plugin, EPGRefresh, AutoTimer, VPS Plugin, SeriesPlugin

  • hatte ich grad auch *lach*
    musste wiedermal mein altes nullmodemkabel bemühen..*habs schon seit jahren nicht mehr gebraucht*...
    aber dank dflash ja kein Problem...konnte grade noch nen ehekrach abwenden... :einschenken:

  • Quote

    Original von irokes
    hatte ich grad auch *lach*
    musste wiedermal mein altes nullmodemkabel bemühen..*habs schon seit jahren nicht mehr gebraucht*...
    aber dank dflash ja kein Problem...konnte grade noch nen ehekrach abwenden... :einschenken:


    Und das zur Primetime :tongue:

    Best Enigma2 Plugins:
    TV Charts Plugin, EPGRefresh, AutoTimer, VPS Plugin, SeriesPlugin

  • zeit hat grad gereicht, während sie die kinder ins bett gebracht hat *grins*

  • Quote

    Original von irokes
    zeit hat grad gereicht, während sie die kinder ins bett gebracht hat *grins*


    Das macht man auch, wenn Frau und Kinder im Bett sind. --> Mind. 6h nur für dich zum basteln ...

    Dummheit ist auch eine natürliche Begabung (Wilhelm Busch)


  • Hallo


    Hat sich Leider auch mit dem Heutigen Update nicht geändert.
    Verschlüsseltes Wlan geht immer noch nicht Unverschlüsselt
    hab ich nicht Getestet.
    Router bei mir ist ne Fritz 7170

  • Oder Sie sind übers WE bei der Königin Mutter. :]

    TunerA: Multifeed
    13°O, 19,2°O, 23,5°O, 28,2°O
    TunerB: LAMINAS OFC-1200
    45°O, 42°O, 40,0°O, 39°O, 36,0O, 33,0°O, 31,0°O, 28.2°O, 26,0°O, 23.5°O, 21,6°O, 19.2°O
    , 16,0°O, 13°O, 10,0°O, 9°O, 7°O, 5°O, 4,8°O, 0,8°W, 4°W, 5°W, 7°W, 8°W, 11,0°W, 12.5°W
    , 15°W, 18,0°W, 22,0°W, 24,5°W, 30°W
    TunerA/B: In Gebrauch
    0,8°W, 9°O, 13°O, 19.2°O, 23.5°O, 28.2°O
    Dreambox: 7000, 7020SI, 7020HD
    Telekom-Entertain

  • DVB-T geht auch noch nicht.

    TunerA: Multifeed
    13°O, 19,2°O, 23,5°O, 28,2°O
    TunerB: LAMINAS OFC-1200
    45°O, 42°O, 40,0°O, 39°O, 36,0O, 33,0°O, 31,0°O, 28.2°O, 26,0°O, 23.5°O, 21,6°O, 19.2°O
    , 16,0°O, 13°O, 10,0°O, 9°O, 7°O, 5°O, 4,8°O, 0,8°W, 4°W, 5°W, 7°W, 8°W, 11,0°W, 12.5°W
    , 15°W, 18,0°W, 22,0°W, 24,5°W, 30°W
    TunerA/B: In Gebrauch
    0,8°W, 9°O, 13°O, 19.2°O, 23.5°O, 28.2°O
    Dreambox: 7000, 7020SI, 7020HD
    Telekom-Entertain

  • hatte gerade eben mit dem heutigen update den flash zerschossen (box startet nur noch im Stop Modus!).
    hat das wirklich nur mit dem überlasteten server zu tun, oder reicht der flash der 8k einfach nicht mehr aus für so grosse updates? :rolleyes:


    zum glück hatte ich mit dflash ein komplettes backup zur hand...

    DM8000-SSCC
    Image: DMM experimental OE2.0 & GP3.2
    Storage: HDD 320GB intern, CF 2GB, SD 1GB, NAS QNAP TS-219P+ 2x2TB (RAID1)

  • Quote

    Original von Marxius
    oder reicht der flash der 8k einfach nicht mehr aus für so grosse updates? :rolleyes:


    Hier liefen alle Updates heute durch ohne Probleme, neustart, und alles war ok. :hurra:

    TunerA: Multifeed
    13°O, 19,2°O, 23,5°O, 28,2°O
    TunerB: LAMINAS OFC-1200
    45°O, 42°O, 40,0°O, 39°O, 36,0O, 33,0°O, 31,0°O, 28.2°O, 26,0°O, 23.5°O, 21,6°O, 19.2°O
    , 16,0°O, 13°O, 10,0°O, 9°O, 7°O, 5°O, 4,8°O, 0,8°W, 4°W, 5°W, 7°W, 8°W, 11,0°W, 12.5°W
    , 15°W, 18,0°W, 22,0°W, 24,5°W, 30°W
    TunerA/B: In Gebrauch
    0,8°W, 9°O, 13°O, 19.2°O, 23.5°O, 28.2°O
    Dreambox: 7000, 7020SI, 7020HD
    Telekom-Entertain

  • Hallo


    Was meinst Du damit? Startet nur noch im Stop Modus?
    Bei mir blieb das Display auch im Stop Modus Stehen aber die Box Lief trotzdem
    alles ging wie es sollte.
    Hab dann übers Menü und über Telnet Neugestartet hat aber nichts Gebracht
    erst durch aus/ein am Netzschalter ging dann auch die Display Anzeige wieder.

  • mmh...also bei mir war nur immer das bootlogo auf dem tv zu sehen; die box startete nie hoch. auch nicht beim betätigen des schalters (hinten)
    musste via webbrowser das .nfi-backup neu drauf bügeln, dann war wieder gut...

    DM8000-SSCC
    Image: DMM experimental OE2.0 & GP3.2
    Storage: HDD 320GB intern, CF 2GB, SD 1GB, NAS QNAP TS-219P+ 2x2TB (RAID1)

    Edited once, last by Marxius ().

  • Hallo


    Ne das war bei mir nicht dauert zwar etwas bis die Bootet aber es ging
    Sorry da kann ich nix weiter zu Sagen.

  • Weiss jemand ob an dem DVB-T Problem gearbeitet wird? :rolleyes:

  • egal, muss mich einfach daran gewöhnen, vor jedem update ein backup mit dflash zu ziehen...
    ...dann kann ja (fast) nichts mehr schiefgehen. ;)

    DM8000-SSCC
    Image: DMM experimental OE2.0 & GP3.2
    Storage: HDD 320GB intern, CF 2GB, SD 1GB, NAS QNAP TS-219P+ 2x2TB (RAID1)