display friert ein!!!!

  • die 7020hd meiner schwester hat probleme mit dem display, und das nicht zum ersten mal, im abstand von ca. 1-2 monaten friert das display einfach ein, das bedeutet das es immer "eingeschaltet" ist und den selben sendername anzeigt, die box geht aber ganz normal nur das display zeigt immer das gleiche egal auf welchen sender man schaltet auch wenn die box im idle mode ist ist das display eingeschaltet.
    abhilfe schaft nur ein neustart, nach 1-2 monaten ist das selbe problem wieder.
    benutzte oozoon auf der box, habe ich erst neu geflasht also daran liegt es nicht, das image ist mehr oder weniger leer, also keine plugins oder sonstiges das ich jetzt erwähnen müsste.


    hoffe mir kann jemand einen tip geben.


    DANKE

    1.Box: 8000 SSS - OoZooN OE 2.0
    2.Box: 7020 SS - OoZooN OE 2.0
    3.Box: 820 S - Merlin4 OE 2.2

  • ohne log ist das ein ratespiel


    am besten E2 mitloggen und wenns nochmal passiert, den log anschauen/posten

  • Evtl. Mal schauen ob es auch mit nem originalen image auftritt

  • erstmals danke für eure antworten,


    also wenns noch mal passiert welde ich mich, und dann sagt ihr mir bitte bescheid wie ich das mit dem log mache.
    oder muss der log schon laufen bevor der fehler auftrit??


    DANKE

    1.Box: 8000 SSS - OoZooN OE 2.0
    2.Box: 7020 SS - OoZooN OE 2.0
    3.Box: 820 S - Merlin4 OE 2.2

  • die box wurde gestern erst neugestartet, wenn ich jetzt davon ausgehe das der log ca. 40tage läuft wie groß bzw. unübersichtlich ist dann diese datei?
    sieht man auf dem log auch was da geschaut wird?
    DANKE

    1.Box: 8000 SSS - OoZooN OE 2.0
    2.Box: 7020 SS - OoZooN OE 2.0
    3.Box: 820 S - Merlin4 OE 2.2

    Edited once, last by pipo79 ().

  • im log steht selbstverständlich alles,
    kannst ja mal probieren ;)


    und wenn das wirklich nur alle 40 auftritt, das wird schwer um da die ursache zu finden

  • danke für deine schnelle antwort.
    habe meinen obigen beitrag editiert. wenn´s nochmal auftritt melde ich mich wieder, auch wenn mir keiner helfen kann.


    DANKE

    1.Box: 8000 SSS - OoZooN OE 2.0
    2.Box: 7020 SS - OoZooN OE 2.0
    3.Box: 820 S - Merlin4 OE 2.2

  • Quote

    Original von Mr.Bunny
    Evtl. Mal schauen ob es auch mit nem originalen image auftritt



    Das könnte evtl. Helfen

  • Quote

    Original von Mr.Bunny



    Das könnte evtl. Helfen


    ich werde es versuchen, hoffe nur das ich es so hinbekomme wie jetzt das oozoon da meine schwester und familie das so gewöhnt sind, und zum testen das image min. 3-4 monate auf der box bleiben muß.

    schöne grüsse

    1.Box: 8000 SSS - OoZooN OE 2.0
    2.Box: 7020 SS - OoZooN OE 2.0
    3.Box: 820 S - Merlin4 OE 2.2