[gelöst] Aufnehmen

  • Hallo,


    ich habe mir heute ein neues Image auf die Box gespielt. Hat alles super funktioniert. Jetzt habe ich eine Frage zur Aufnahmefunktion. Wenn ich in Vergangenheit eine Aufnahme vorprogrammiert habe, hat sich der Sender im laufenden Betrieb immer kurz vor Aufnahme automatisch umgestellt. Mit der neuen Software funktioniert das nicht mehr. Ich denke, es ist nur eine Einstellungssache. Könnt ihr mir vielleicht sagen, wie und in welchem Menue ich die automatische Senderumstellung kurz vor Aufnahme wieder aktiviere. Ansonsten nimmt die Box immer ein schwarzes Bild auf, wenn ich gerade einen anderen Sender schaue...


    Freue mich über jede Antwort!


    Viele Grüße

  • Ist das nicht...


    In den Menü => Einstellungen => System => Anpassen, solltest du das finden.


    Aufnahmen haben immer Vorrang = ja

  • und was ist "neues image"?


    uns ansonsten mal bei die experten-einstellungen schauen

  • Was für eine box? Multituner? Dann sollte er nicht umschalten sondern einfach im hintergrund aufnehmen. Auf dem TV sollte eine meldung kommen "Aufnahme wurde gestartet...". Wenn der sender verschlüsselt ist wir das dann einen anderen grund haben... ;)

  • Wow, das ging ja schnell... Da hatte ich noch nicht reingeschaut. Vielen Dank, werde die Einstellung gleich mal so übernehmen.. Ach ja, ich habe eine 8000HD PVR und die aktuelle newnigma2_stable_dm8000_v4.0.8 drauf gespielt.


    Habe aber leider nur ein Antennenkabel (Sat) bzw. ein LNB für die Box, kann daher den Twintuner nicht nutzen. Ich vermute einfach eine Sat-Weiche (1x Inn / 2x Out) dazwischen klemmen, würde nicht funktionieren, oder?


    VG

  • Einfach den Tuner B auf "verbunden mit Tuner A" einstellen und es gibt zumindest ein paar Sender gleichzeitig (Stichwort "Satblockverteilung").

  • Quote

    Original von Tribun69
    Ich vermute einfach eine Sat-Weiche (1x Inn / 2x Out) dazwischen klemmen, würde nicht funktionieren, oder?


    Nein, ein einfaches Y-Stück funktioniert hier nicht. Ich habe das selbe Problem in meinem Wohnzimmer, eine Leitung, aber eine 7020HD mit Twin-Sat ausgerüstet. Die Lösung brachte mir ein Stacker-Destacker.


    http://www.hm-sat-shop.de/einkabelsystem-stacker-detacker


    Funktioniert prima, musst aber den Destacker direkt an die Leitung klemmen, um den Frequenzfilter aus der Antennendose zu umgehen.

  • Hört sich interessant an! Werde ich mir heute mal genauer anschauen. Danke für den Link! VG

  • Ich mach das dann mal auf gelöst.

  • Quote

    Original von Tribun69
    Hört sich interessant an! Werde ich mir heute mal genauer anschauen. Danke für den Link! VG


    Dafür brauchst Du aber noch einen freien Ausgang am LNB (mind. Twin-LNB) oder am Multischalter, sofern vorhanden.


    Dann klappt das mit dem Stacker-/Destackersystem.

    Gruß PP
    ---------------------------------------------------------------------------OE 2.0/2.5 immer die aktuellste

  • Hallo,


    mir ist aufgefallen, dass im laufenden Betrieb bei meiner Box mit der neuen Software (newnigma2_stable_dm8000_v4.0.8 ) immer mal wieder die Zahnräder in der linken Ecke auftauchen, obwohl ich keine Aufnahme programmiert habe? Kann man dieses nervige "Aufpoppen" irgendwie deaktivieren?


    VG

  • Quote

    Original von Tribun69
    Hallo,


    mir ist aufgefallen, dass im laufenden Betrieb bei meiner Box mit der neuen Software (newnigma2_stable_dm8000_v4.0.8 ) immer mal wieder die Zahnräder in der linken Ecke auftauchen, obwohl ich keine Aufnahme programmiert habe? Kann man dieses nervige "Aufpoppen" irgendwie deaktivieren?


    VG



    Stell die Frage am Besten im Forum deines Images dort wird dir sicher eher jemand eine Antwort geben können