[Update 26.12.2015] holo-xxx.GP3.2

  • sei so nett und verrat mir diese...
    bin ja nicht ganz unbedarft...
    hab das gp cccam info paket installiert.
    zeigt mir unter infos auch alles brav an....
    aber nicht unten in der leiste.
    danke euch vorab.

  • genau das ist das problem...
    hatte alles so schon eingestellt..
    bei mir gibts als auswahl nur Common Inteface (aktiv)


    Hab gerade die CCcam.deb nochmal drüber laufen lassen.
    wird nicht erkannt.

  • Dann lies mal bitte im netz was für pakete man brauch damit das in dem GP3 auch erkannt wird.
    Hier wirste da keine hilfe bekommen ,da das gegen die Boardregeln verstößt .
    Und ladet euch nicht immer alles mögliche auf die box wo ihr nichtmal wisst was ihr da macht ,man kann nicht irgend ein paket laden was dann garnicht zu der verwaltung passt da brauch man schon das richtige oder man lernt mal paar datein mit der hand auf die box zu legen ,denn sowas ist nicht schwer und wenn man das einmal passend hat dann kann man das auch immer wieder für das nutzen.

  • na ja....ich hab schon alles mögliche gemacht so ist das nicht..
    feed ist installiert...


    das höchste der gefühle ist die anzeige der Caid und PID
    im extra fenster anstatt sensorfeld wird alles richtig angezeigt.
    deshalb meine fragen.

  • ich will mich nochmal korrigieren.
    cam vollständig deinstalliert..dann über feed drauf..hoffe das darf man hier schreiben.


    im BP wird nun die cam erkannt.
    wenn ich ecm-infos anzeige nun im z.b. feld 10 aktiviere...
    zeigt es dort nur die caid und pid an.
    warum auch immer....

    Files

    • a.jpg

      (33.02 kB, downloaded 393 times, last: )

    Edited once, last by Badly ().

  • weil du die anderen garnicht angeschaltet hast so wie man dir das vorhin schrieb ;)
    und dann denke dran um so mehr info um so größer muss das feld sein .
    wenn du also ein feld nimmst was klein ist werden dir auch nicht alle infos angezeigt und wenn du ein größeres nimmst und zuviel aktivierst kann es auch sein das nicht alles reinpasst.
    wenn du sensorfeld auswählst bei ci wird der rote button aktiviert und da kannste dann so einiges anschalten was dir angezeigt werden soll.
    Und lest doch mal aufmerksam das wiki gerade für anfänger ist das doch sehr interesannt um infos einzuholen wie man mit einem Plugin wie dem GP3 umgeht ,das wird nicht umsonst für euch erstellt ;)

  • ok verstehe...wir haben total aneinander vorbeigeredet..
    wusste nicht, dass ecm-info separat einstellbar ist.
    ich finde dieses menü nur nicht :kaffee:

  • ok... dann bin ich doch nicht ganz ballalaaa.
    bei mir gibts diese funktion einfach nicht..
    siehe screenshots.

  • wie wers mit den richtigen eintrag zu wählen?

  • du bist nur ein wenig verwirrt ;) geh doch mal mit dem cursor auf ecm info dann kommt der bearbeiten button von ganz alleine ;) denn das wechselt jenachdem wo man mit dem cursor ist und was es da dann für funktionen gibt.
    jetzt bist du bei camd auswahl daher ist bei rot neustarten ,gehste auf ecm info ist da dann bearbeiten ;)

  • soooo das ist jetzt ein bischen peinlich.
    aber soll es auch geben.
    menü im unter - untermenü.......
    man lernt nie aus

  • Na ja peinlich muss dir das nicht sein aber eventuell nimmst dir das ja mal zu herzen und liest wirklich mal vorher etwas über die sachen die Ihr euch da auf die box macht .
    Es wird sich nicht umsonst die Arbeit gemacht ein wiki zu schreiben (das sogar mit vielen bildern) um unerfahrenen Useren das ganze näher zu bringen.

  • Hi Guys


    I have DM8000 latest experimental and gp3.2 how come when I install these latest Skins they are always stretched and outside the TV aspect Ratio.
    How do I correct this
    Older skins are Ok
    Kind Regards