Gemini3.2 v0.74

  • Aktivier mal den default HD.
    Dann sollte das BP gehen.
    Jake

    | 920 ULTRA HD | 7080 HD| 8000 HD | 2 x 7020 HD V2 | 2 x 800 HD SE V2 | 525 S2 |
    |GP 4.1 & GP 3.2 & GP 3 @ DREAMOS & DMM-Experimental | on all Boxes
    | Hdd : | 2 x 4 TB || 1 TB | Qnap - 8 TB |... and some more space everywhere

    WaveFrontier T 90 : | Hotbird 13 ° | Astra 19,2° | Astra 23,5° | Astra/Eurobird 28,2°/28,5° |
    ........... and happy ;)


    Hier werden Sie geholfen : Gemini Project WIKI sowie Video Tutorials

  • Ich hab ein Problem mit den Quickbuttons,
    Ich habe immer die HBB-TV Starttaste auf die Radiotaste gelegt,
    Gestern habe ich neu installiert und mit dem aktuellen Gemini habe ich Probleme den HBB-TV auf die Radio Taste zulegen, es ist zwar "HBB-TV Infobar" Grün hinterlegt und "Radio" Rot hinterlegt. aber beim drücken der Taste, startet die Radio funktion!
    Ich hab leider keine Ahnung ob das am Gemini liegt, aber ich habs mal hier rein gemacht, wenns falsch ist, bitte verschieben.


    Ich habe ne DM500HD mit Flodder und squeez out

  • flodder UND squeezeout?


    scheint mir nicht wie es gemeint ist




    und hier liegen die HBBTV sachen alle auf grün, und das funzt,
    su bist doch auf ein sender der HBBTV "sendet"? Welchen?

  • flodder hat die squeezeout funktion schon dabei, steht im startpost bei oozoon wie das "aktiviert" wird. die kombination aus beidem wird aber trotzdem nicht deine fehlerquelle sein, nehm ich an.

  • PcStony: Was für ein Image hast Du drauf?
    Ich frage aus folgendem Grund:
    Seit ich vor 2 Wochen neu geflasht habe, kann ich mit dem quickbutton-plugin vom blue-panel NUR noch die farb-lang Tasten zuweisen. Ich hatte auf radio-lang immer internet radio belegt. Das kann ich zwar einstellen und speichern, aber bei radio-lang geht immer das normale sat-radio an. habe es auch auf anderen tasten, wie help-lang oder txt-lang probiert. Geht nicht mehr. Kann, wie schon erwähnt, nur noch Farbe-lang verwenden.
    Nutze ebenfalls Flodder inkl Squeeze-out.

  • QB geht nicht einstellen, wie meinst du das?
    Kanst du im plugin nicht mehr zuweisen, oder funzt die einstellung nicht?




    und schon mal neue batterieen probiert?

  • lost.boy
    kann alles bestätigen, nach dem test... auch ich kann nur mehr auf die Farb-lang Tasten zuweissen.


    Fragt sich nur liegt das vll am Flodder oder am Gemini Plugin!?

  • Ah gut zu wissen, so is klar das es nicht an mir oder an meiner konfiguration liegt

  • Bei den Kernel Modules wird cifs mit grünem Punkt angezeigt.
    Allerdings kann ich nicht auf die Box vom PC zugreifen (NFS ist ok)
    Bei den Daemons wird Samba nicht angezeigt.
    Was kann ich denn machen?

  • Mist, das kommt davon wenn man lange nichts mehr an den Kisten gemacht hat.
    Sambaserver ist im Merlin nicht drin, war mir nicht bewusst.
    Jetzt ist alles wieder ok. Danke.

  • Also ich hatte das letzte OE2.0 von Merlin für die DM8000 installiert.
    Dort war in den Netzwerkeinstellungen kein Samba.
    Nachdem ich den Server nun installiert habe, war es dort auch zu finden.

  • wie gesagt das gibt es schon immer im merlin auch zu OE1.6 zeiten und davor auch.
    ich nutze merlin und auch samba von anfang an ,daher kann ich das mit 100% sicherheit auch sagen bzw. schreiben.

  • Hallo Zombi,


    ich habe gerade auf eine 500HD das neueste merlin geflasht.
    In den Netzwerkeinstellungen gibt es nur die NFS Server Konfiguration, definitiv keine SAMBA.
    Vielleicht hat sich ja bei Merlin etwas geändert