Kein Mucks mehr

  • Hallo zusammen,


    meine DM500HD sagt nach wiederholtem Versuch eines Image Flash gar keinen Ton mehr. Vorher ging schon nix über DreamUp oder Browser Update. Die letzte Aktion war die secondstage-dm500hd-84.nfi - was auch funktionierte lt. Opera Browser - seitdem geht nix mehr. Die Box erscheint weder im Router, noch ein Stop-Modus. Im DreamUp (immer ohne Netzwerk) lädt es den Flashloader und wartet auf Bestätiungen, sonst passiert auch hier nix.


    Hat jemand eine Idee?

    • Official Post

    So wie du das beschreibst schein ein Hardware-fehler vorzuliegen. Mach mal ein Ticket bei DMM auf.


    Jake

    | 2 x 920 ULTRA HD | 2 x TWO | 7080 HD| 8000 HD | 7020 HD V2 | 800 HD SE V2 |
    |GP 4.1 & GP 3.2 & GP 3 @ DREAMOS & DMM-Experimental | on all Boxes
    | Hdd : | 2 x 4 TB :tired_face: 1 TB | Qnap - 8 TB |... and some more space everywhere

    WaveFrontier T 90 : | Hotbird 13 ° | Astra 19,2° | Astra 23,5° | Astra/Eurobird 28,2°/28,5° |
    ........... and happy :winking_face:


    Hier werden Sie geholfen : Gemini Project WIKI sowie Video Tutorials

    • Official Post

    Ohne log wird wohl niemand richtig sagen können was mit deine box los ist.


    Bootlog erstellen


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Mache die Box einmal auf und schaue, ob der Security Chip fest sitzt. Eventuell mal draufdrücken
    während du die Box einschaltest.

  • Ferrari Smartcard
    edit:
    Es tut mir leid das du übers Ohr gehauen wurdest aber so sind die Boardregeln! Deshalb hattest du auch keine antworten mehr bekommen!

    Edited once, last by Iguanafrank ().

  • wenn du die box als original gekauft hast, wende dich an den verkäufer. bis dahin mach ich zu
    :closed: