(gelöst)kanal nicht verfügbar............

  • wenn die Sender rot hinterlegt sind geht kein Suchlauf .......


    habe jetzt nochmal alles neu gemacht 1,6 aber verstehe nicht wie ich jetzt noch im Flash 19,9mb ohne irgendetwas dran ist das normal?

  • Dann lade Dir im GP3 die geminisatconfig runter, zu finden unter:
    Blue Panel, - Addons, - Gemini Plugins


    edit: das plugin findest Du dann unter Blue Panel, - Einstellungen
    edit2: Europa auswählen, nach unten scrollen und 19,2 + (19,4)
    Damit kannst Du Dir eine neue 19,2 XML ziehen.


    Und dann machst Du damit einen Sendersuchlauf.

    I pimp my car, pimp my Dreambox, pimp my wife ;)

    Edited 2 times, last by HackyXYZ ().

  • Quote

    Original von riciardo
    habe jetzt nochmal alles neu gemacht 1,6 aber verstehe nicht wie ich jetzt noch im Flash 19,9mb ohne irgendetwas dran ist das normal?


    Beim 1.6 Image ohne alles passt das.

    I pimp my car, pimp my Dreambox, pimp my wife ;)

  • alles neu geflasht Suchlauf gemacht mit der neuen XML neu gestartet gleiches Problem alle Sender hell grau und gleiche Meldung wieder....jetzt aber auch beim Default-Skin


    nillebor kannst dich nochmal melden bitte?

  • Quote

    Original von riciardo
    nillebor kannst dich nochmal melden bitte?


    Ich hoffe nillebor hört das.


    Geht jetzt auch keine Kanalsuche mehr ?
    Auf Manuell (dort von Transponder auf Satelliten umschalten) .

    Files

    • kmanuell.jpg

      (29.26 kB, downloaded 236 times, last: )

    I pimp my car, pimp my Dreambox, pimp my wife ;)

  • genauso gemacht ..... ich möchte nen Skin laden sofort passiert bei Neustart wie beschrieben

  • Von wo kommt dein neue satellites.xml her? Poste es mal.


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Tritt das denn auf wenn Du den Skin installierst, oder nach einem Sendersuchlauf ?


    An Deiner Stelle würde ich mit einem Original Image anfangen, ohne Suchlauf und Skin usw.
    Kontrolle ob Kanäle vorhanden.


    Einen oder mehrere Neustarts machen.
    Kontrolle ob Kanäle vorhanden.


    Dann einen Suchlauf, und Kontrolle.
    dann wieder Neustarts. Kontrolle.


    Dann GP3 Kontrolle.
    Und wieder Neustarts mit Kontrolle.


    Dann Skin aus dem Blue Panel, Kontrolle.
    Neustarts. Kontrolle usw.


    Bis feststeht wann oder wie der Fehler auftritt.
    Schön step by step.

    I pimp my car, pimp my Dreambox, pimp my wife ;)

  • es klappt alles bis zu dem punkt wo ich einen Neustart mache wenn der Skin geladen wird oder die programmliste

  • Aber bevor du irgendwas installierst kannst du so oft booten wie du willst und alle Kanäle sind noch da ?

  • ja das ist richtig beim Default-Skin gehen die Programm auch auch beim merlin geht's auch bis......

  • ich kann mir vorstellen das du einfach platzprobleme hast, eventuell auch def. sektoren, nur mal als tip - hab aber keine ahnung
    ich würde ein aktuelles image nehmen. und nur das laufen lassen, scheinbar funktioniert das denn, deine platzprobleme kommen durch hbbtv und gp, das ist zuviel für den kleinen flash, auf hdd auslagern ist auch nicht das ware


    wenn ein aktuelles image läuft, denn kannst du versuchen, hbbt und somit den webbrowser nachzuinstallieren, eventuell noch das flashfit script laufen lassen um noch bisschen platz zu schaffen...


    und denn sehen wir weiter


    auch die spannungsmessung am ausgang würd ich machen, ob die anliegt, wenn möglich die box an einen anderen anschluss testen....


    jetzt hast du erst einmal genug tips


    wenn es um das image geht nimm das merlin, das kann genau so viel wie das gp, ist aber schon alles enthalten! nur um platz zu sparen!!!!

  • nillebor....hatte jetzt erst deine mails gelesen wird natürlich nicht mehr aktuell sein oder wirst auch nix machen können von der ferne oder?

  • flash doch einfach noch einmal das merlin, wenn möglich seriell (def sektoren) wenn nicht denn lade dir dflash. vom merlinfeed und überprüfen, später auch dein image sichern!

  • also merlin mal geflasht funktioniert nur sehr sehr ungewöhnlich aber geht erstmal sehe nur nicht durch mit die programmlisten.....aber sonst nicht schlecht danke an alle erstmal für die hilfe.......

  • Da der Thread auf [gelöst] steht denk ich mal ist die Sache erledigt.
    Mal sehen.


    J ;)ke

    | 920 ULTRA HD | 7080 HD| 8000 HD | 2 x 7020 HD V2 | 2 x 800 HD SE V2 | 525 S2 |
    |GP 4 & GP 3.2 & GP 3 @ DREAMOS & DMM-Experimental | on all Boxes
    | Hdd : | 2 x 4 TB || 1 TB | Qnap - 8 TB |... and some more space everywhere

    WaveFrontier T 90 : | Hotbird 13 ° | Astra 19,2° | Astra 23,5° | Astra/Eurobird 28,2°/28,5° |
    ........... and happy ;)


    Hier werden Sie geholfen : Gemini Project WIKI sowie Video Tutorials