MediaPortal Support

  • Bitte erste thread lesen. Rote Schrift folgen.
    MediaPortal Support


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Bei mir auch


    Im BP wird auch nichts angeboten

    Gruß
    banyba


    920 S2 FBC+Triple, 4tb WDblue
    900 S2 FBC
    525HD S+C
    520HD bei allen DMM, GP4 + notgedrungen HD+
    Nas Synology DS220+

  • dhwz


    Kannst du bitte was dazu sagen: :rolleyes:
    http://www.i-have-a-dreambox.c…ostid=2228341#post2228341


    Wenn es in der Richtung nichts geplant ist, muss ich wohl dann diesen Screen in meinem Skin irgendwie anders "umbiegen".


    Danke!

    Gruß!
    highpriest
    --------------------
    Box: DM7080HD
    Image: DMM OE 2.5 Unstable + GP4.1
    Skin: Meridian-FHD

  • fail.to geht seit paar Tagen nicht mehr (bei mir?), was ich sehr schade finde. Sonst alles i. O.. Wollt’s nur mal „melden“ ;)

  • Hi @ all!


    Habe meine 900-er vor 2 Wochen komplett neu "aufgesetzt". Ab und zu muss es halt mal sein... ;)


    Jetzt habe ich aber festgestellt, dass "MTV CHARTS" nicht läuft.
    Hmm...läuft es jetzt nur bei mir nicht, oder funktioniert es zur Zeit nicht?


    MfG
    Pred@tor

  • MTV Charts geht auf der Webseite auch nicht mehr, sind keine Videos mehr da.

  • Hi


    Kann es sein das YT wieder gespielt und was geändert hat?
    Bei meinen "YT User Channels" funktioniert die Sortierung nicht mehr- egal was man anklickt (Datum, Bewertung usw.), ist immer gleich unsortiert.


    Geht das zu fixen?


    Gruß teejay

    Dreambox 900 UHD und Dreambox 920 UHD mit DMM + GP4.1 an LG-OLED65WX
    SAT: T90 mit 28,2 - 23,5 - 19,2 - 16,0 - 13,0 - 9,0 - 4,8 - 0,8 - 5,0W + (Zwangs)KabelBW/UM/VF

  • liegt an Youtube,die müsssen ihre Api fixen,hat leider nichts mit dem MP zu tun.
    Am besten YT mal anschreiben

  • Danke für Info,


    Na dann hoffen wir das es bald wieder normal läuft, ist ja richtig blöd so..


    Gruß teejay

    Dreambox 900 UHD und Dreambox 920 UHD mit DMM + GP4.1 an LG-OLED65WX
    SAT: T90 mit 28,2 - 23,5 - 19,2 - 16,0 - 13,0 - 9,0 - 4,8 - 0,8 - 5,0W + (Zwangs)KabelBW/UM/VF

  • Mir ist im MediaPortal noch aufgefallen, dass bei RADIO.DE nur noch max. 65 Sender angezeigt werden, wenn man z.b. ein Land auswählt und dann dort alle Sender auflisten läßt.


    Gruß
    Ryker

  • Ja klar - das wird ja unten angezeigt, dass man mit der Farbtaste weiterblättern kann, aber da tut sich nichts.
    Bzw ist das weiterblättern auch etwas seltsam. Da öffnet sich die BildschirmTastatur und dann muss man die nächste Seite als Zahl angeben, aber gegeb ich dort z.b. 2 an, dann kommt keine Seite 2.

  • Welches Land meinst du ? hab mal bei Deutschland gemacht und da kommen erstens mehr als 65 Einträge pro seite und seite wählt man doch ganz normal mit den bouuqttasten .

  • Ryker
    Ich sprach nicht von den Farbtasten. Wenn es eine zweite Seite gibt dann wird auch die aktuelle Seitenanzahl unten in der Liste angezeigt. Gibt es keine zweite Seite dann ist dort unten keine Anzeige vorhanden (was wohl für die meisten Länder zutrifft weil es gar nicht so viele Sender gibt).

    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net

  • zombi: Danke: Mit den Bouquet +/- Tasten geht es.


    Das Problem ist der aktuell eingestellte Skin im MediaPortal, der zeigt mir die BouquetTasten leider nicht bei den Hilfe-Ikons mit an. Hab mich nun auch wieder dran erinnert, weil ich hab ja schonmal vor länger Zeit mir so meine Favoriten zusammengestellt.


    OK, dann sorry - war mein Bedienungsfehler.


    Ryker

  • Das ist ein Crashlog und hat mit dem Update nichts zu tun. Das Updatelog findest du in /tmp

    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net