Box bootet immer neu bei ausschalten

  • Hallo ich hab ein seltsames Problem,
    meine Box booten neuerdings jedes mal neu wenn ich sie in den Stand by Modus schicken will.
    Ich hab nix dran gemacht und drücke nur den "ein-aus Knopf " der FB.


    Hatte vor 1 Jahr schon mal Probleme mit dem NT und hab da die Elkos neu aufgelötet. Geht der Mist schon wieder los, also das das NT abrauscht?
    Oder ist das was ganz Banales?


    Jemand eine Idee?
    Besten Dank Gruß Haxley

    EVERSOUND.FM- Techno Dance House


    THIS IS YOUR DJ


    Dein Webradio aus Sachsen-Höre doch mal rein.

  • Schau mal ob nicht ein crashlog vorhanden ist.
    Wenn das Netzteil währe, was früher oder später wieder vorkommen wird, dann würde die Box eher nicht mehr hochfahren. ;)


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Also es war wieder das Netzteil.
    Ist schon komisch, ich hatte an dem Teil schon die Elkos getauscht und wieder sind welche defekt.
    Da ist doch ein Konstruktionsfehler drin oder? Bei den Unmengen Geräten die so zu hause rumstehen geht so gut wied nie ein NT defekt nur die Dreambox regelmäßig.... tzzz
    Soviel zum Thema Qualität.
    GRuß Haxley

    EVERSOUND.FM- Techno Dance House


    THIS IS YOUR DJ


    Dein Webradio aus Sachsen-Höre doch mal rein.