MetrixHD + MyMetrix Plugin - DMM CVS Image OE_2.0 (32Bit Version)

  • gefixt. Sorry hab vergessen was mit einzupacken ;)



    gruss und schönen Sonntag

    Not shure if I'm in a really bad mood, or if everyone is just really fuckin annoying

  • Quote

    Original von capa
    gefixt. Sorry hab vergessen was mit einzupacken ;)



    gruss und schönen Sonntag


    :hurra: :hurra: :hurra: :hurra:


    Jetzt läuft es.

    • 2x Nokia D-BOX2 AVIA 600 NG-RETURN
    • 1x DM 7020 S PB Enigma E1 + 200 GB
    • 2x DM 800HD Oozoon OE2.0 Experimental + GP3 + 500 GB
    • Thecus N4200ECO + 3x 2TB
  • hi capa


    vielen dankl läuft alles perfekt...


    wurde jetzt ein feed eingetragen, um ausm skin upzudaten???
    hab im entsprechenden file in etc gesehen, dass eine andere adresse drinsteht...



    wegen dflash, dies war ein fehler von dflash selber, mit vers9.4 gehts...


    gruss
    irokes

  • Hey,


    funktioniert soweit, außer meine picons.


    Hat da jemand eine Idee?
    Bei jedem anderen Skin gehen die Picons (Kabel HD vom NewNigma Feed)


    Muss ich irgendwas ändern?


    Danke.


    Grüße,
    TiDO

  • für KD gibt es auch noch keine XPicons.

  • hallo capa,


    bei mir läuft auch alles perfekt.


    Vielen Dank!!!!!


    gruß
    pasam

  • ah, gibt es doch schon welche von nem user, kannst ja mal testen.;)
    hab die aber nicht angeguckt.

  • pssoible to use with gp3 ? would love it if i can :)

    DM 8000-S + DM 7020-S + T90


    1w 5e 13e 19e 28e

  • it's a CVS skin, you can use it with gp3, though it's not properly adapted.



  • Hi,


    Hab da vorübergehend die addy vom kumpel hinzugefügt. Ob der von dem feed oder von einem anderen upgedatet wird muss ich mal gucken. Im moment ist es provisorisch damit der skin/plugin nicht durch das orginal überschrieben wird.

    Not shure if I'm in a really bad mood, or if everyone is just really fuckin annoying

  • Quote

    Original von lizard-king
    ah, gibt es doch schon welche von nem user, kannst ja mal testen.;)
    hab die aber nicht angeguckt.


    Die KD Picons gehen bei mir in jedem Skin, aber nicht im MetrixHD!


    Komisch.
    Hat jemand einen Tipp?


    Danke.


    Grüße,
    TiDO

  • in welchen ordner hast die picons verschoben?

  • Quote

    Original von lizard-king
    in welchen ordner hast die picons verschoben?


    /autofs/sdb1/piconHD/


    und den Pfad entsprechend in den Newnigma Settings eingestellt.
    Wie gesagt, bei jedem anderen HD Skin funktioniert es.


    Wenn ich die Picons nach


    /autofs/sdb1/picon/


    schiebe, geht es auch nicht!


    Grüße

  • das kann auch nicht gehen:
    erstens muss der ordner XPicons heißen.
    zweitens bin ich mir nicht sicher, ob autofs als pfad durchsucht wird.
    das kannst nur im renderer/converter überprüfen.

  • An picons wurde nichts geändert. Die DMM images suchen standartmäßig diese pfade durch


    - /media/usb/picons
    - /media/cf/picons
    - /media/hdd/picons


    Je nachdem welche box. Der ordner für die picons muss nach wie vor "picons" heissen und nicht "xpicons"


    Ich habe auf dm7020 und dm8000 die pixons einfach nach /media/usb/picons geschoben
    Da nicht alle picons vorhanden sind, z.B. Bei mir 13.0, 19.2, 23.5 und 28.2, habe ich die xpicons zusammen mit den normallen picons gemischt
    Also alles unter /media/usb/picons/


    Der ordener XPicons funktioniert glaub ich nur auf VTi images


    Wie gesagt, alles ind die DMM standart pfade reinschmeissen dann gehts

    Not shure if I'm in a really bad mood, or if everyone is just really fuckin annoying

    Edited once, last by capa ().

  • Quote

    Original von lizard-king
    das kann auch nicht gehen:
    erstens muss der ordner XPicons heißen.
    zweitens bin ich mir nicht sicher, ob autofs als pfad durchsucht wird.
    das kannst nur im renderer/converter überprüfen.


    Besten Dank. Habe den Pfad eingefügt!