Bild ruckelt

  • Quote

    Original von marry-blue
    Die Box ist jetzt 3 Jahre alt. Ich hatte damals auf das original Image GP2 installiert. Seitdem habe ich keine Updates oder ähnliches installiert.


    ich würde mal ein aktuelleres image flashen


    http://dreamboxupdate.com/


    bitte auch oben das lesen :winking_face:

    TunerA: Multifeed
    13°O, 19,2°O, 23,5°O, 28,2°O
    TunerB: LAMINAS OFC-1200
    45°O, 42°O, 40,0°O, 39°O, 36,0O, 33,0°O, 31,0°O, 28.2°O, 26,0°O, 23.5°O, 21,6°O, 19.2°O
    , 16,0°O, 13°O, 10,0°O, 9°O, 7°O, 5°O, 4,8°O, 0,8°W, 4°W, 5°W, 7°W, 8°W, 11,0°W, 12.5°W
    , 15°W, 18,0°W, 22,0°W, 24,5°W, 30°W
    TunerA/B: In Gebrauch
    0,8°W, 9°O, 13°O, 19.2°O, 23.5°O, 28.2°O
    Dreambox: 7000, 7020SI, 7020HD
    Telekom-Entertain

  • boardregeln aber schon gelesen, oder?


    Quote

    Abokarten/Emulatoren/Softcams
    auch sogenannte Softcams (Emulatoren für CAM Module) werden nicht angeboten und auch nicht diskutiert. Der Support für offizielle Abokarten beschränkt sich nur auf Receiver mit CI Schnittstelle und offiziellen Modulen (z. Bsp. Alphacrypt). Fragen zum Betrieb dieser Karten mit einem Softcam werden nicht geduldet.

    TunerA: Multifeed
    13°O, 19,2°O, 23,5°O, 28,2°O
    TunerB: LAMINAS OFC-1200
    45°O, 42°O, 40,0°O, 39°O, 36,0O, 33,0°O, 31,0°O, 28.2°O, 26,0°O, 23.5°O, 21,6°O, 19.2°O
    , 16,0°O, 13°O, 10,0°O, 9°O, 7°O, 5°O, 4,8°O, 0,8°W, 4°W, 5°W, 7°W, 8°W, 11,0°W, 12.5°W
    , 15°W, 18,0°W, 22,0°W, 24,5°W, 30°W
    TunerA/B: In Gebrauch
    0,8°W, 9°O, 13°O, 19.2°O, 23.5°O, 28.2°O
    Dreambox: 7000, 7020SI, 7020HD
    Telekom-Entertain

  • Mich kotzt das scheiß Ding an. Ich versuche jetzt seit gestern früh das Ding zum laufen zu bekommen. Ohne Erfolg. Ich werd mir jetzt ein CI+ Modul für den Fernseher kaufen und das scheiß Ding wegschmeißen. Damals hatte ich es mir nur gekauft, weil ich nicht son Klumpen von KD da stehen haben wollte und die CI+ Module noch nicht zertifiziert waren. Außer TV schauen und aufnehmen mach ich damit eh nichts. Das ganze Wochenende versaut. Man man man.

  • LOL

    “If you think this has a happy ending, you haven't been paying attention.”

  • Quote

    Original von marry-blue
    Mich kotzt das scheiß Ding an. Ich versuche jetzt seit gestern früh das Ding zum laufen zu bekommen. Ohne Erfolg. Ich werd mir jetzt ein CI+ Modul für den Fernseher kaufen und das scheiß Ding wegschmeißen. Damals hatte ich es mir nur gekauft, weil ich nicht son Klumpen von KD da stehen haben wollte und die CI+ Module noch nicht zertifiziert waren. Außer TV schauen und aufnehmen mach ich damit eh nichts. Das ganze Wochenende versaut. Man man man.


    Du hast nur einen Kabelanschluss und Dich stören die Einschränkungen der CI+ Schnittstelle nicht, was Dich nicht unmittelbar zur Zielgruppe einer Dreambox macht.


    Aber Du wirst verstehen, dass unser Interesse an Deinem Versagen eher gering ist... wir haben Dreamboxen und würden sie für nichts auf der Welt hergeben.


    Gruß
    AC

  • Quote

    Original von AeonCor
    Du hast nur einen Kabelanschluss und Dich stören die Einschränkungen der CI+ Schnittstelle nicht, was Dich nicht unmittelbar zur Zielgruppe einer Dreambox macht.


    Die Einschränkungen kennt er doch noch gar nicht. Da er aber Aufnehmen möchte, wird er die sehr bald kennenlernen :winking_face:

    DM 7020HD, 128 GB SSD, 2TB HDD, Merlin3

  • Quote

    Original von AeonCor
    Aber Du wirst verstehen, dass unser Interesse an Deinem Versagen eher gering ist...


    Das ist mir schon klar, das sich hier jeder selbst der nächste ist. Schlaue Kommentare viele - Hilfe sehr mager. Hab mich halt ans falsche Forum gewandt.

  • Ich hoffe du bist fertig mit deinen geistigen Ergüssen. Wir sind nämlich eine private Community
    dir gerne hilft, aber auf so Leute die immer nur abkotzen haben wir ehrlich gesagt keine Lust.
    Bedenke mal bitte, wie viel Zeit so mancher hier im Forum verbringt und versucht, genau so
    Usern wie dir zu helfen. Da ist es sicherlich enorm hilfreich, wenn du mit deiner Fäkalsprache hier
    herumposaunst.
    Du wirst kein besseres Forum finden als hier, das ist nun mal Fakt :winking_face:

  • Quote

    Original von netman
    Du wirst kein besseres Forum finden als hier, das ist nun mal Fakt :winking_face:


    Wobei ich ehrlich gesagt schon verstehen kann, dass gerade ein Anfänger sich schwer tut zu erkennen, was für Themen hier gerne gesehen sind und welche Themen man besser an anderen Stellen im Internet ausbreitet...


    Aber bis zu dem Punkt an dem er das Binary installieren muss, dass er hier nicht finden wird, würden wir ihm ja gerne helfen, oder?


    Gruß
    AC

  • Das mit dem CI+ habe ich in der Tat nicht mitbekommen. Die Box lief jetzt 3 Jahre und was läuft wird nicht mehr verändert. Das spricht dann doch eher für die Box. Vorausgesetzt sie funktioniert.

  • Hallo,


    ich bräuchte nochmal Eure Hilfe.


    Ich habe jetzt OE2.0 installiert. Dann die voreinstellungen für GP3 gemacht. Dann den GP3 Wizard laut/über GP3 Wiki installiert. Dann den GP3 Wizard ausgeführt und installiert. GP3 plugin wird installiert (dauert ca. 20 Sekunden) und dann startet die Box automatisch neu.


    Nach jedem Installationsschritt habe ich die Box neugestartet. Aber aus irgendeinem Grund öffnet sich das Blue Panel nicht. Habe die komplette Installation heute schon zweimal gemacht, aber Blue Panel öffnet nicht. Vor 14 Tagen hatte es ohne Probleme geklappt. Deshalb kann ich es heute nicht ganz nachvollziehen.


    Beim zweitem Mal der Neuinstallation habe ich auch den Flashexpander mit installiert, weil ich beim ersten Mal gedacht hatte das das GP3 Plugin ist vielleicht größer geworden ist.

  • Läuft über dhcp. Primärer DNS ja, sekundärer nicht. Laut Netztwerk Test - alle 5 Tests i.O.
    Default-HD Skin aktiviert. Normal ist ja nach der Installation im Menü auch ein Menü-Punkt mit BluePanel. Der ist auch nicht da.