[gelößt] Partnerbox - ruckelt / hängt sich auf

  • Hallo zusammen,


    Ich habe folgendes Problem.
    Wenn ich per Partnerbox Sendungen schaue, dann ruckelt es immer mal wieder (mit Artefakten) oder die Box (800se) hängt sich komplett auf. Wann es zu den Rucklern kommt ist völlig zufällig. Mal kann ich einen kompletten Film schauen. Mal kann ich ich 10-20 Minuten oder noch länger schauen, mal kommt es gleich nach ein paar Sekunden zu hängern oder zum Absturz. Wenn ich den Partner Box Remote Player nutze klappt es etwas besser, nur dass dann die HD+ Kanäle nicht gehen. Das Problem tritt auf allen Kanälen auf wobei die Sky Kanäle besser gehen?
    Die meisten Probleme habe ich mit ARD HD, ZDF HD oder den HD+ Kanälen...


    Die Probleme treten auch völlig unabhängig davon auf, ob ich auf der solo2 etwas tue oder diese im Standby ist.


    Hardwareseitig habe ich folgendes


    - vuplus solo2 mit VTI Image, beide Tuner sind direkt verkabelt. Auf der Solo2 läuft alles super.


    - Dreambox 800se mit ihad (gemini) image.


    - v13 Sky mit Hd+


    - Auf der Dreambox habe ich das Partnerbox plugin installiert.


    - Power Lan TP-Link mit einem Durchsatz von brutto 250


    Hat einer von euch eine Idee was das Problem ist?


    Danke


    Gruß
    Ismael

  • Quote

    Original von ismael25
    - Power Lan TP-Link mit einem Durchsatz von brutto 250


    Hat einer von euch eine Idee was das Problem ist?l


    Ja, ich habe eine Idee! Es liegt nicht am Partnerbox Plugin, sondern an Störeinflüssen zum DLan.
    Mit an Sicherheit grenzender Wahrscheinlichkeit sind Netzteile in der Nähe in Steckdosen angeschlossen, die die Störungen bewirken. Das passiert selbst, wenn ansonsten die Verbindung schnell und stabil ist.


    Zum Test bitte mal alle Netzteile in der Umgebung des DLan Adapters ausstecken und schauen, ob die Störungen weg sind.

  • ok danke, werde nacher mal testen


    Quote

    ...Es liegt nicht am Partnerbox Plugin, sondern an Störeinflüssen zum DLan...


    Dies war wie es aussieht wirklich das Problem.
    Ich hatte den Powerlan Adapter mit dem Fernseher und der Dreambox an einer Steckerleiste.
    Nun habe ich den Powerlan Adapter extra.
    -> Gestern keine Probleme mit HD+ Sendern...


    Danke