Autotimer Plugin geht nicht mehr

  • Plotzlich geht das autotimer plugin bei mir nicht mehr.
    Es werden zwar 27 "matchig Events" gefunden aber kein Timer angelegt
    Hat jemand ne Lösung?
    Danke Sahra

  • Hi,
    mal mit df schauen ob noch Speicher im Flash frei ist.


    ciao

    ---
    7020, Combo, Solo2, Ultimo

  • Danke scheint an dem "höchsten x-mal aufnehmen" Parameter zu liegen
    Wenn der bei einem Timer gesetzt ist wird kein einziger Timer gesetzt


    Schade

  • Quote

    Original von sahraatmuc
    Danke scheint an dem "höchsten x-mal aufnehmen" Parameter zu liegen
    Wenn der bei einem Timer gesetzt ist wird kein einziger Timer gesetzt


    Schade


    Legst du die Timer über das Webinterface an? Wenn ja muß man den Counter auch noch auf 1 setzen. Der ist nämlich als Standard auf 0. Wie das bei einem Timer aus dem Plugin ist keine Ahnung. Mach ich nie. :)


    Grüße

    Files

    -->
    openwrt + minicom + screen = 24/7 Bootlog

  • Nee eigentlich nicht über Web
    Aber ich prüfe es mal da war noch ein weiterer Parameter
    Muss aber erst nach Hause um das zu prüfen
    Danke sahra

  • Der Counter muss auf 00 stehen, damit unbegrenzt aufgenommen wird.
    1 = nur eine Aufnahme


    Panasonic TX50-EXW784
    Panasonic SC-ALL70TEGK / SC-ALL2 wireless 5.1 Soundbar
    dm8000, dm7080, dm800sev2, dm900-dvb-s2-unicable, dm900-dvb-s2-multisat


    http://www.dreambox-tools.info

  • Quote

    Original von Oldboke
    Der Counter muss auf 00 stehen, damit unbegrenzt aufgenommen wird.
    1 = nur eine Aufnahme


    Das steht hier nicht zur Frage. :)
    Das Problem ist nur das wenn man nur eine Aufnahme haben möchte... man den Counter auf 1 und den aktuellen Wert des Counters noch auf 1 stellen muß.

    -->
    openwrt + minicom + screen = 24/7 Bootlog