Fritz!Dect 200

  • Quote

    Original von Coolzero82
    bzw. mich über VPN Verbinde.


    Ach und da brauchst Du keine DYNDNS ? Warum also alles doppelt machen.

  • Homey


    Klasse Tool, besten Dank dafür. Hab jetzt 7 Steckdosen.
    Wäre schön, wenn du das weiterentwickeln würdest.


    Nochmals vielen Dank.

    Dreamboxen: 7080HD, 820HD, 7000
    Image: Original OE 2.5 mit GP3.3

    Edited once, last by Wesen ().

  • Ich bekomme es auf der 7020 HD leider nicht ans Laufen. Sehe beim Start keine Adapter und nach "Refresh" gibts dann den greenscreen. Das Löschen der Zeilen gut 30 Zeilen vor 70 bringt leider auch nix. Einer ne Idee oder ne Version die läuft? Nutze
    Enigma2 Version: 2013-06-13-release
    Image Version: Release 4.0.0 2013-06-13
    zusätzlich Gp3...


    Danke


    homeuer

  • Hallo,


    mein Smart Home Monitor ist schwarz.
    Ist das bei Euch auch so ?


    Ich habe eine FB7390 mit FW FRITZ!OS 06.10-28144 BETA im Einsatz.

  • Habe jetzt unter System einen FritzBox-User angelegt (siehe Bild) und den User mit Passwort in der DB eingegeben, trotzdem schwarzes Menü.
    Habe jetzt auch den Default Skin getestet, leider auch keine Änderung.


    Was könnte ich noch falsch gemacht haben ?

  • bei mir is auch schwarz
    hast du zufällig ein update der fritte gemacht ?
    seitdem gehts bei mir nimmer



    edit
    benutzername und passwort im plugin richtig gestellt


    passt

  • Update das ist auch meine Vermutung. Habe die gleiche Version wie Marco 777 installiert und bei dem funktioniert es.
    Wollte eine ältere Version installieren, dann verliert die fb die gesamte Info, dass War mir dann doch zu umständlich. Deshalb meine Frage ob bei gleicher FW das funktioniert oder ob ihr ähnliche Probleme habt?

  • Super Tool!
    7390 OS 06.03 und funzt auf Anhieb


    Dank geht an Homey :top: :top: :top:

  • Ich habe meine FRITZ!BOX 7390 heute auf FRITZ!OS 06.10-28178 BETA aktualisiert. Seitdem funktioniert das PlugIn leider nicht mehr.


    Im Smart Home Monitor Fenster wird nichts mehr angezeigt. Nach Ausführung von Refresh auch keine Reaktion und auch keine Fehlermeldung. Meine Settings habe ich überprüft. Die sind aber alle ok.


    Mit der vorherigen BETA-Version (06.10-28144 BETA) hat noch alles funktioniert.


    Habe nur ich das Problem oder ist das mit der neuen Beta-Version ein allgemeines Problem?


    Minta

  • Mit der aktuellsten Beta FRITZ!OS 06.10-28178 BETA funktioniert es nicht mehr :-(

  • Muss ich leider bestätigen;
    Mit der aktuellsten Beta FRITZ!OS 06.10-28178 BETA und 7490 funktioniert das Plugin leider nicht mehr :-(


    Schalten ist nicht mehr möglich, keine Verbrauchsanzeige.
    (AVM hat die Temperaturanzeige incl. Offset hinzugefügt)


    Von unserem Homey ist leider auch seit längerter Zeit nichts mehr zu hören.
    Sicher hat der viel zu tun. Vielleicht nimmt er sich ja noch mal des Themas an?

    DM 8000 ssss, WD20EARX 2TB, GrauTec RGB-Display,
    CF-Card 4GB, NN2 exp. aktuell
    DM800se ss Si2166B, USB-Stick 8GB, NN2 exp. aktuell

    2x DM920UHD FBC BCM45308x + BT-FB
    Philips TV 42PF9641
    FritzBox 7490+Switch GS108

    Edited 2 times, last by Dreamlomo ().

  • Gibt es dazu schon Neuigkeiten?

  • Da jetzt auch für meine 7390 das FritzOS 6.20 zur Verfügung steht, hier ein kleines Update für das SmartHome Plugin


    Changelog:
    - Temperatur hinzugefügt
    - AIN Nummer entfernt
    - HTML Parser an HTML Struktur von 6.20 angepasst


    Getestet nur ganz kurz und schnell auf meiner 7390 mit aktuellem FritzOS 6.20 vom 09.09.2014