"New" Skin ZombiHD für CVS Image update v4.1 vom 25.01.14

  • :leuchte:

    Spannung Spiel und Spaß

    Edited once, last by Basty ().

  • das sind beides meine aktuellen Projekte ;)
    der zombi.hd1r3 ist normal aber immer der aktuellere ,weil ich den als Hauptskin selbst nutze.
    dieser kann aber nur mit einem installierten GP3 genutzt werden ,dasher habe ich von diesem skin auch eine CVS variante erstellt.
    Das bedeutet das man den zombihd auch ohne instaliertem GP3 in allen aktuellen OE2.0 image nutzen kann da er keine GP3 sachen beinhaltet.


    welches infobild meinst du ? verstehe das gerade nicht
    in diesem skin gibt es keine Sensorfelder sowas gibt es nur im GP3 skin ,weil das bietet nur das GP3
    die decode info bekommste nicht weg das ist hier nicht schaltbar ,dazu gibt es im CVS nix ,sowas kann man auch nur im GP3 skin einstellen.
    Ich kann das aber gerne auch über das MerlinskinTheme schaltbar machen wenn Ihr möchtet ,ich werd da mal etwas erstellen und euch heute updaten ,dann könnt Ihr das auch weg schalten .

  • Moin ... Info meine ich die Programm Info wenn ich auf OK drücke.


    OK dann bleib ich beim zombi.hd1r3 wie kann ich den zombihd wieder deinstallieren ?

  • mach mal ein bild von weil das ist doch alles gleich mit dem zombi.hd1r3 was genau stimmt da nicht?
    und in der 4.1 hab ich dir auch das decode so gemacht das du es wegschalten kannt ;)

  • wenn man GP3 drauf hat ist es besser man nimmt meinen GP3 skin ,dieser hier ist normal für Image ohne GP3 gedacht .


    deinstallieren geht zum einen über den Webadmin oder per telnet mit dem befehl:
    opkg remove enigma2-skins-zombihd

  • Hab den zombie.hd wieder deinstalliert.


    beim zombi.hd1r3 sieht es so aus wenn ich den Zombi.HD1R3_Black_Blue installiert habe. Bei dem ZombieHD war ein der Balken in dem Standard blau.

  • meinst du den strich beim progress der hier jetzt weiß ist ?
    weil der wird geschalten mit dem merlinskintheme (wenn du dort ne andere farbe wählst ,das ist beim hd1r3 genauso)
    das ist wie gesagt alles schaltbar und daher hast denke da was anders eingestellt.
    hier mal das bild vom hd1r3 wenn man das schaltet und bild 2 ist das von diesem CVS skin hier wenn man es ganz normal hat ohne farbschaltung.
    und du siehst das sieht hier genauso aus wie im hd1r3 da ist nix anderst und passt sich je nach einstellung an.
    du hast dann bestimmt das farbtehme black-blue eingestellt gehabt und daher ist das dann blau (wie auch im hd1r3 wenn man das dort einstellt) ;)

  • ich meine bei mir war der Hintergrund ein teil in blau.


    bei dir sieht das super aus.

  • dann haste ein falsches bild oder was auch immer da falsch ist bei dir ,auf den foto siehst ja das da nix blau ist ,also hast du da was falsch gemacht und da weiß ich nicht was du da gemacht hast ,oder ob du da ne skin_user oder so einsetzt ,weil im original von mir ist das nicht der fall bzw. hier sehe ich da keinen fehler

  • bin auf der suche nach diesem skin..(ist zwar eingestellt aber egal)
    hat jemand vielleicht noch die letzte Version für mich?
    danke.