Fernbedienung friert ein

  • Hallo,


    Seit einigen Tagen ist mir aufgefallen, das die Fernbedienung irgendwannniht mehr reagiert.
    Nach dem Reboot ist wieder alles OK


    OE2.0 DMM vom 05.10.2012


    Nobby1704

  • So durchschnittlich 0,5 - 1.0 mal im Monat muß ich auch rebooten, damit meine FB wieder richtig und schnell steuert.

    DMM Unstable OE 2.5 - Dreambox OS/GP4/Zombi-Shadow-FHD -- alles immer aktuell -- -- -- Sat in BW: 13.0°E - 19.2°E - 23.5°E - 28.2°E + Kabel UM(BW) + DVB-T2 in NRW

  • hi


    kenne das leider auch, ferbedienung geht zwar noch aber es ist alles "zähe" muss die taste lange drücken , top im telnet sagt , 98% idle , load average .22
    ram sind 5mb frei .



    nach dem reboot geht alles wieder super schnell .... mir kommt es so vor als ob es in letzter zeit öfters passiert.




    gruss

    ZITAT : oft ist es so man schaltet um und die ersten fünf minuten sind ganz o.k. blötzlich stellt man fest es ist ein horrorfilm :rolleyes:

  • hier auch, bei allen drei dreams ..


    was ist lois ?!


    p.s. der fernseher ist NICHT schuld daran !!!


    (hatte x mit einem sony lcd in der nähe der 8000er fb probleme der dream)

    schöne grüße,
    sascha


    TVR - because loud is not enough

    Edited once, last by sascha h-k ().


  • Genau das selbe bei mir. :O

    DM920 UHD - NAS 20 TB - PANASONIC TX-55JZ980E

  • hi


    hemmm, mal gucken wenn das jetzt wirklich mehr leute haben , muss ich das mal ghost vortragen , obwohl er immer im stress ist :)


    falls jemand logt mit hier anhängen, boot log per serial wär am besten .


    also leute , meldet euch wenn ihr auch betroffen seit ....





    gruss

    ZITAT : oft ist es so man schaltet um und die ersten fünf minuten sind ganz o.k. blötzlich stellt man fest es ist ein horrorfilm :rolleyes:

    Edited once, last by test1 ().

  • Noch einer mit dem Problem!
    Bin wegen der Probleme mit dem Booten und der Fernbedienung
    wieder zum Merlin 1.6 Final gewechselt.

  • kann ich auch bestätigen!
    dieses phänomen hatte ich früher nicht!

    Gruß Jammy


    _________________________


    Eine Leben ohne Dreambox ist möglich, aber sinnlos! ;)

  • Hi,


    das Problem mit dem "Einfrieren der FB" hatte ich auch schon zwei mal.


    Gruß Michael

  • Quote

    Original von Jammy
    kann ich auch bestätigen!
    dieses phänomen hatte ich früher nicht!


    das selbe muss ich auch beobachten, nach neustart alles wieder o.k

    Die Intelligenz verfolgt mich, aber ich bin schneller

  • Auch bei mir das gleiche Problem.
    Bei mir hilft aber auch kein reboot.
    Bin noch auf OE 1.6 letzter Release von DMM.


    Ich hab das Problem aber bei einer 800se !


    Gruß
    Klausibär

    Dream 800se S
    experimental-dm800se
    Sundtek DVB-S2 USB-Stick
    interne Festplatte 640gb
    D-Link DWA 131 Wlan-Stick

    Edited once, last by klausibaer ().

  • Bei mir auch der Fall muss einmal die Woche rebooten.
    Habe Dreambox 8000 mir OE 2.0

    -----------------------------------------------
    Image im Flasch: Merlin3 OE 2.0

    Edited once, last by lotterbube ().

  • @experten: was ist los, wo bitte ist die lösung ?!

    schöne grüße,
    sascha


    TVR - because loud is not enough

  • na ja, wenn hier über OE1.6 / OE2.0 ohne viele details (logs/top/geht telnet noch/...) eine "hänger" berichtet wird



    dann kann ich nur die standardlösung vorschlagen: neu flashen :D



    im ernst, wie soll man mit die posts hier eine gute aussage machen?

  • also, bei mir mit merlin & gp3.2, alles up to date, seit etwa 3 wochen auf allen dreams ...


    keine veränderung irgendeiner wlan/dect etc.-umgebung, nur die allwöchentlichen updates der boxen.


    vorher etwa 15 monate nichts, davor war es nur die 8000er, diese hatte mit dem sony-tv probleme, endlich verstarb der sony und das fb-problem war gelöst.



    ergo irgendetwas ist im busch, gefühlt ein "update" ...


    es kann ja wohl nicht sein, daß (bei mir) alle 3 dreams plötzlich und ohne grund fb-mässig zum spinnen beginnen, oder ?


    signatur hilft.

    schöne grüße,
    sascha


    TVR - because loud is not enough

  • Quote

    Original von sascha h-k
    es kann ja wohl nicht sein, daß (bei mir) alle 3 dreams plötzlich und ohne grund fb-mässig zum spinnen beginnen, oder ?


    signatur hilft.


    Auch auf deiner 7020HD? denn hier läuft sie ohne Mucken die FB.

    TunerA: Multifeed
    13°O, 19,2°O, 23,5°O, 28,2°O
    TunerB: LAMINAS OFC-1200
    45°O, 42°O, 40,0°O, 39°O, 36,0O, 33,0°O, 31,0°O, 28.2°O, 26,0°O, 23.5°O, 21,6°O, 19.2°O
    , 16,0°O, 13°O, 10,0°O, 9°O, 7°O, 5°O, 4,8°O, 0,8°W, 4°W, 5°W, 7°W, 8°W, 11,0°W, 12.5°W
    , 15°W, 18,0°W, 22,0°W, 24,5°W, 30°W
    TunerA/B: In Gebrauch
    0,8°W, 9°O, 13°O, 19.2°O, 23.5°O, 28.2°O
    Dreambox: 7000, 7020SI, 7020HD
    Telekom-Entertain

  • auch mit der 7020hd und jeweils mit der dazugehörigen fb ..

    schöne grüße,
    sascha


    TVR - because loud is not enough

  • Hi,
    vielleicht hängt es mit dem experimentellen CEC zusammen. Testweise vielleicht mal CEC bei den TVs ausschalten.


    ciao

    ---
    7020, Combo, Solo2, Ultimo

  • ist längst ausgeschaltet.

    schöne grüße,
    sascha


    TVR - because loud is not enough

  • kanst du noch mit telnet auf die box?



    was sagt "top"?



    weil ich hab ab und zu mal einen CPU-load der sehr hoch ist (rekord ist 100 :D)


    dan reagiert die box natürlich sehr träge auf die FB, ich kan aber noch neustarten, und dan ist wieder gut


    DMM orig + GP3.2