800SE-FB Problem

  • Hallo!
    Ich habe seit etwa 3 Monate eine 800SE und seit 2 Monaten eine 500HD.
    Bisher funktionierten beide Fernbedienungen gleich und ich konnte sie auch gegeneinander austauschen.
    Vor kurzem Hat die FB der 800SE nicht mehr reagiert, ich musste rebooten und auch feststellen, dass die FB den TV-code vergessen hatte. Der liess sich aber wieder programmieren. Jedoch macht die Funktionstasten, sowie auch Audio, Info etc. nicht mehr das was sie vorher gemacht haben, sondern irgendwelche anderen Funktionen.


    Im Mediaplayer etwa kann man mit Gelb nun nicht mehr anhalten und mit grün nicht starten. Ursprünglich dachte ich das liegt an der Box, aber mit der FB der 500 funktioniert dies auch auf der 800se so wie zuvor, weshalb es an der FB liegen muss.


    Woran kann das liegen? Könt ihr mir helfen? Bin ziemlich ratlos.

  • nein, batterien hab ich schon rausgenommen und wieder eingesetzt. manche tasten funktionieren einfach anders.


    habe schon irgendetwas über verschiedene ebenen bei der fernbedienung gelesen, habe aber nichts verstellt (zumindest bewusst nicht), details wie man das machen kann hab ich aber auch noch nicht gefunden.

  • Das Problem scheint es des öfteren zu geben, daß die config der FB hin ist. Ein Ticket bei
    DMM sollte dein Problem lösen.

  • hmm, die schlagen mir vor die ganze box einzuschicken. Toll - wenn ich dann für einen unbekannten Zeitraum ohne Box dastehe, eine andere Option wäre wünschenswert.

  • Die Fernbedienung einzuschicken reicht. Audiodialog auf Timeshift, Hilfe auf Audio etc.? Hatte ich auch... außer einzuschicken nichts zu machen, hatte angerufen.


    RMA Anforderung Zubehör ist dein Weg...

  • Oder kauf dir eine Logitech Harmony Fernbedienung.
    2 Fliegen mit einer Klappe
    du brauchst nichts einschicken
    und du hast eine tolle Fernbedienung für alles




    MFG Champ