7020hd friert ein

  • same here...seit ca. 4 Tagen gelegentliche Freezer, wo nur der Netzschalter hilft. Am System wurde nichts verändert (iCVS, aktueller Stand). Der letzte Freezer war gerade eben, wo EPG Refresh zeitgleich aktiv war.

  • Ich hab seit Donnerstag Nachmittag ein ähnliches Problem. Ich hab die Box seit Ende April diesen Jahres, damals mit dem aktuellen iCVS und Gemini eingerichtet. Seit dem hatte ich nie Probleme mit der Box, keine Freezer, keine Abstürze, nix.


    Am Donnerstag Abend dann der erste Absturz. Die Box war im Standby (wir haben BD geschaut) als sie richtiggehend stehengeblieben ist. Im OLED Display ist die akuelle Uhrzeit stehengeblieben und nicht weitergelaufen, die Box war danach nicht mehr erreichbar. Am Ende hat nur der Netzschalter geholfen.


    Heute Nacht gegen 01 Uhr das gleiche wieder. Die Box war wieder im Standby und ist komplett stehengeblieben. Dadurch, das das OLED Display weiterhin leuchtet (auch wenn die Uhr nicht weiterläuft) hab ich den Ausfall erst heute morgen bemerkt. Nach dem Betätigen des Netzschalters und Neustart läuft sie jetzt wieder. Ein Chrashlog wurde nicht geschrieben.


    Die Box lief vorher die ganze Zeit seit April ohne Probleme durch. Aktuell stehe ich ziemlich auf dem Schlauch, warum die Box jetzt auf einmal Probleme macht. Änderungen an der Software habe ich nicht vorgenommen, auch PlugIns sind keine weiter installiert.

  • Also bei mir war es gestern mal wieder soweit... das 3 mal den freez gehabt... allerdings war es das 1 mal während die box lief !! habe zu dem Zeitpunkt einen sender aufgenommen und einen 2. anderen sender geguckt.
    konnte feststellen hierbei das es so vorsich ging:
    Zeit bliebt komplett stehen,
    Bild fing an zu ruckeln, tonspur blieb hingegen stabil somit hatte ich einen versatz von bild und ton nach mehreren min blieb das bild dann auch komplett stehen, ton hingegen lief munter weiter xD


    blieb am ende wieder nur der netzschalter...
    evtl. kann diese fehlerbeschreibung etwas weiterhelfen bei möglichen eingrenzungen der ganzen prob. da diese fehler sich ja inzw. häufen bei einigen usern :(
    nutze derzeit:
    Experimental 2012-09-13


    mfg.

  • Also als erstes solltest Du Updates machen. Gab ja vor kurzem auch neue Treiber. Vielleicht ist das Problem ja danach weg.

  • Quote

    Original von Destex
    Bild fing an zu ruckeln, tonspur blieb hingegen stabil somit hatte ich einen versatz von bild und ton nach mehreren min blieb das bild dann auch komplett stehen, ton hingegen lief munter weiter xD


    blieb am ende wieder nur der netzschalter...


    ähnlich hat es sich bei mir auch abgespielt....die letzten Tage allerdings freezfrei *klopf auf Tisch* :)