GP3 Installation klappt einfach nicht !

  • Hallo ;-)


    Ich hab mir heute mal ein OE2.0 DMM Image geflasht und bekomme das GP3 Plugin einfach nicht zum laufen.


    Hab den Wizard probiert und auch das PlugIn geminiplugin_0.54-r5_mips32el.ipk selber, aber anscheinend wird es trotz Meldung nicht installiert.


    Ich habe alle erdenklichen Varianten probiert, die hier aufgeführt sind.


    Über´s Webinterface klappt es ebenfalls nicht.


    Ich bin langsam am verzweifeln...was mache ich denn falsch ?


    Würde mich über Hilfe freuen...Grüße

  • Diese geminiplugin ipk ist auch für deine box nicht geeignet. Die kann nicht auf eine dm800 installiert werden.


    Ein log würde sicher auch uns helfen das problem zur lösen.


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert

  • Netzwerk ist ok ?

    Ich spare Strom, esse das Fleisch roh und trinke den Kaffee kalt.


    :hurra:

  • DNS ist vermutlich auf 0.0.0.0...
    ...und das klappt nicht

    DM8000-SSCC
    Image: DMM experimental OE2.0 & GP3.2
    Storage: HDD 320GB intern, CF 2GB, SD 1GB, NAS QNAP TS-219P+ 2x2TB (RAID1)

    Edited once, last by Marxius ().

  • Hi @ all!


    Quote

    Original von Marxius
    DNS ist vermutlich auf 0.0.0.0...
    ...und das klappt nicht


    Genau...oder einen anderen falschen Wert!


    @ SchnauzeVoll


    Getaway: Die IP Deines Routers
    Primärer DNS: Die IP Deines Routers


    Anschließend NEUSTART durchführen! Ganz wichtig, sonst werden die Einstellungen nicht übernommen! War zumindest bei mir so!


    MfG
    Pred@tor