[eingestellt] "New" Skin Design´s für Zombi.HD1R3 Update 14.4.14

  • Hello


    want to justify subtitles littlebit down are there possibillety to do that?


    thanks


    arneande

  • Hi Zombie,


    erst mal vielen Dank für den tollen Skin.


    Bei mir auf der Box Dm7020hd habe dieses Skin design gewäht"


    Zombi.HD1R3_Ricardo22-DMConcinnity-trans p-zombi "
    bin auch sehr zufrieden damit.


    Nun meine Fragen dazu.


    ist es für mich möglich einfach den Hintergrund in komplett schwarz darstellen zu lassen?


    wenn ja....könntest du mir da eventuell helfen?


    was müsste ich in der Skin.xml Datei ändern?


    was ich auch bei diesem Skin ändern wollte, ist die Farbe des Auswahlbalkens.


    das blau vom auswahlbalken ist nur schwer zu unterscheiden von dem schwarz


    transparent zumindest in der erweiterten Filmliste.


    Danke und Gruß
    mactronic

  • Quote

    Original von zombi
    sorry hier geht es doch um meinen skin was hat das mit untertiteln zu tun?
    ich weiß gerade nicht was hier gemeint ist tut mir leid


    Justieren Sie den Text nach oben oder unten würde das leicht vorgezogen

  • arneande
    hier geht es doch nur um das Design und nicht um irgendwelche screen arbeiten in einem skin.
    die untertitel haben hiermit absolut nix mit zu tun ,wenn dir untertitel für dich in deinem skin nicht passen (welchen skin du nutzt weiß ich nichtmal) muss das in der skin.xml gemacht werden und hier gibt es sowas garnicht und will ich auch garnicht hier haben.
    also wie gesagt du bist hier falsch mit deinem anliegen

  • mactronic
    wenn du keine transparenz haben möchtest musst das back.png verändern das ist nun mal transparent in diesem design (und ich nutze nur transparente designs)
    und was den cursor angeht ,der hat im skin ne definierte farbe und die ist immer gleich sonst müsste ich für jedes design eine extra skin.xml machen ,was ich nicht machen werde.
    der cursor wird in vielen screens aber als png angezeigt und diese ist ja änderbar über das design ,da kannst dir eine andere hellere nehmen wenn du es möchtest.

  • hallo


    wollte den zombi xd im e2skinner bearbeiten


    lässt sich aber nicht öffnen


    hat da jemand schon sowas


    oder geht es bei jemand


    kann auch fehler hier einsetzen

  • Hi Zombi,


    Ich hatte über Weihnachten das Weihnachtsdesign drauf. Ich hab jetzt auf Red-Maggy gewechselt. In den Secondinfobar und im Virtual Zap ist noch das Weihnachtsdesign drin. Fehlen im Red Maggy Dateien, oder hab ich etwas nicht k(o)apiert?


    Besten Dank.

    Wer nach Feedback fragt, sollte auch damit rechnen, das er welches bekommt ;)

    Edited once, last by Daytona1 ().

  • also ich hab gerade nochmal im ersten post geschaut im red maggy ist auf alle fälle alles richtig drin ,anscheind hast du nicht alle datein richtig koppiert
    hier hab es gerade selbst getestet

  • Quote

    Original von zombi
    arneande
    hier geht es doch nur um das Design und nicht um irgendwelche screen arbeiten in einem skin.
    die untertitel haben hiermit absolut nix mit zu tun ,wenn dir untertitel für dich in deinem skin nicht passen (welchen skin du nutzt weiß ich nichtmal) muss das in der skin.xml gemacht werden und hier gibt es sowas garnicht und will ich auch garnicht hier haben.
    also wie gesagt du bist hier falsch mit deinem anliegen


    :357:


    okey change skin gobye and please go out and take some fresh air!

  • Quote

    Original von zombi
    also ich hab gerade nochmal im ersten post geschaut im red maggy ist auf alle fälle alles richtig drin ,anscheind hast du nicht alle datein richtig koppiert
    hier hab es gerade selbst getestet


    Hi zombi,


    ich hab den Fehler gefunden. Irgendwie hatte ich die beiden png zweimal im Skindesign Ordner. Einmal klein geschrieben und dann einmal groß. Überschrieben wurde immer der kleine und der große genutzt.
    Keine Ahnung wie so was passiert...


    Ich hab gerade nochmal die Dateien drüber kopiert. Alle gross geschrieben Dateien werden danach klein geschrieben und sind dann doppelt vorhanden.


    Kopiert habe ich mit Total Commander. Weiß einer, warum so was passiert? Scheint ein Total Commander Problem zu sein. Weiß einer, wo man das einstellt? Außerdem ist es sehr komisch, wenn ich den selben Kopiervorgang auf dem PC mit Total Commander durchführe, funktioniert es 1A. Das Problem tritt nur auf, wenn ich Richtung Dream kopiere...

    Files

    • Unbenannt.jpg

      (233.66 kB, downloaded 924 times, last: )

    Wer nach Feedback fragt, sollte auch damit rechnen, das er welches bekommt ;)

    Edited 3 times, last by Daytona1 ().

  • Daytona1
    ja das ist eine einstellung im Totalcomander (ein bekanter von mir hatte mal das selbe problem) ich nutze dieses Program nicht daher kann ich dir jetzt nicht sagen was da wie eingestellt sein muss sorry.
    übertrage die daten mit einen anderen ftp programm und es geht zu 100% ,musst dann mal schauen im netz was da der fehler beim Totalcomander ist.

  • Daytona1
    Ne da ist nur was verstellt, beim kopieren entweder F5 drücken oder beim rüberschieben auf das Dialog Fenster achten.


    ---------Wandle Dateinamen in Kleinbuchstaben um.

    Achtung! Texte von "blueline" können Spuren von Ironie, Sarkasmus, Denkanstössen und freier Meinungsäusserung enthalten ..
    Es wird keine Garantie auf Textverständnis gewährleistet.

  • Quote

    Original von blueline
    Daytona1
    Ne da ist nur was verstellt, beim kopieren entweder F5 drücken oder beim rüberschieben auf das Dialog Fenster achten.


    ---------Wandle Dateinamen in Kleinbuchstaben um.


    Au Mann, ;)


    wer lesen kann, ist klar im Vorteil...


    Thanks euch :hurra: :hurra: :hurra:

    Wer nach Feedback fragt, sollte auch damit rechnen, das er welches bekommt ;)

    Edited once, last by Daytona1 ().

  • im ersten Post hab ich ein neues design eingefügt (es ist bekannt vom KerniHD1r2 PPmod skin)
    dieses design ist ein nicht transparentes und von mir an meinen skin angepasst bzw. neu gestalltet.
    hier mal paar bilder vom Design