Neue DM500HD reagiert nicht mehr nach flash

  • Hallo,
    Hab gestern ne 500HD bekommen..
    Hochgefahren bisschen gestestet und wieder ausgeschalten..
    Das neueste iCVS für die DM500HD (iCVS-Image-dm500hd-20111121191226) aus der DB gesaugt...
    DreamUp 1.3.3.8 gestartet und die Box mit der genannten CVS geflasht.. alles wunderbar, nach fertigen flashen auf Trennen geklcikt und die Box neugestartet..
    Doch sie fährt nicht mehr hoch???...
    Wenn die Taste vorne gedrückt halte und hinten einschalte für DHCP bekomme ich auch kein Bild am TV...
    Und mit der DU 1.3.3.8 ein anderes CVS falseh klappt auch nicht... da wird nur der Loader übertragen und es steht dann im Status "Upload abgeschlossen, warte auf Bestätigung"
    Mehr passiert nicht?
    Ist die Box schon defekt?

  • Wenn man erst das WIKI liest braucht man gar kein Dreamup.

    LG
    Karl

    «Einen Menschen erkennt man daran wie er wird, wenn er was wird»


    __________________________________________________________
    Dreambox 8000HD SSCS HDD +CF 8 Gb, Merlin
    Dreambox 7020HD SC HDD
    Dreambox 500 HD S
    Dreambox 7025 SC HDD +CF 2 Gb
    Dreambox 600 S
    NAS = 2x Synology DS109 3 TByte
    TV= Samsung UE40ES6300
    SAT = 45° Ost - 30° West


    [SIZE=7]Dieser Beitrag wurde schon vor Veröffentlichung 8 mal editiert.[/SIZE]

  • Karl, ich weiß das man sie übers WebIf flashen kann.. hatte da aber bei den neueren immer Probs mit dem Bootloader..
    So, hab mir jetzt DreamUp 1.3.3.9 geholt... Box neugeflasht, getrennt, Box ausgeschalten, wieder eingeschalten aber kein Bild aufn TV...


    Dann hab ich mit DreamUp den Flash Loader hochgeladen, die im DU festgelegte IP im IE eingegeben und übers WEbIF die FW geflasht.. wieder das gleiche Problem...
    Bekomm einfach kein Bild aufn TV =(
    Hat noch jemand ne Idee?

  • kann das sein das du den aktuellen sll vergessen hast vorher zu flashen?

  • Ich hab jetzt einfach via DreamUp die FW vom 06.09.2011 geflasht.. hat geklappt.. dann die aktuelle...
    Und siehe da.. alles klappt wunderbar...
    Aber fragt mich nich wieso...

  • Quote

    Original von nillebor
    aber totzdem welcher sll hast du auf der box???


    Das heisst SSL oder 2ndstage, sll werden nicht viele verstehen ;)

  • @nillebor
    Das ssl #84 wird doch automatisch mit DreamUp ab 1.3.3.8 auf die Box übertragen.
    An dem kann es kaum gelegen sein. Eher fehlerhafte sektoren.


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert