Nach Update Box bleibt dunkel

  • Hi


    Ich habe gestern ein neuen Image und GP3 aufgespielt alles lief super bis ich die Box eingeschaltet habe.
    Der Bootbalken kommt nur bis zu Hälfte dann geht das Display aus auf dem Bildschirm habe ich nur noch 2 drehende Räder.


    mit telnet komme ich auf die Box


    DB 8000 mit GP3 alles auf dem neusten Stand von gestern
    crashlog gibt es nur eines von gestern morgen aud /hdd/


    Gibt es da noch ein anderes Verzeichnis?


    Was kann ich tun?


    Danke

  • das muss natürlich heissen bis ich HEUTE die Box eingeschaltet habe
    Gestern trotz div. reboots alles super!

  • ich hab geraden Beitrag gefunden:
    DM8000 startet nicht bzw. fällt bei ca.50% in ein Farbwechselspiel des Bootlogos


    ist leider bei mir nicht der Fall
    root@dm800:~# df
    Filesystem 1K-blocks Used Available Use% Mounted on
    /dev/root 253952 108176 145776 43% /
    udev 2048 336 1712 16% /dev
    /dev/mtdblock2 7168 2936 4232 41% /boot
    tmpfs 76012 308 75704 0% /var
    tmpfs 76012 8 76004 0% /tmp
    /dev/disk/by-uuid/552ea19d-e845-4f70-9da2-54bc47225400
    961432104 370082472 542511632 41% /media/hdd

  • hilft zwar nicht wirklich weiter aber du hast ja recht


    Ich habs gelöst offensichtlich war das Skin kaputt! ich einfach alle gelöscht und schon läuft es wieder

  • Quote

    Original von timm008
    hilft zwar nicht wirklich weiter aber du hast ja recht


    Danke, war auch nicht böse gemeint


    Quote

    Original von timm008
    Ich habs gelöst offensichtlich war das Skin kaputt! ich einfach alle gelöscht und schon läuft es wieder


    prima