[gelöst] interne HDD ruckelt seit Imagewechsel

  • Die ungünstigen Faktoren bei diesem Glücksspiel sind aber erst mit dem aktuellen Image aufgetaucht.


    Seit ich die Dream 800 besitze, hat es nie ansatzweise ein Problem mit Timeshift auf die USB-Platte gegeben. Alle Images (und das waren einige) funktionierten einwandfrei.


    Morgen flashe ich ein älteres Image und ich wette, es wird danach keinerlei Probeme mit Timeshift mehr geben.

    7020HD mit OE 2.0 und HDD WD 2 TB intern
    500HD mit ICVS und HDD WD 2 TB extern sata
    800HD mit OE 2.0 und HDD WD 500 GB extern USB

    Edited once, last by AltGr ().

  • So, jetzt bin ich zurück auf das ICVS vom 06.09.2011.


    Alle Ruckeleien bei Timeshift auf die USB-Platte sind verschwunden, so, wie es vor dem neuen Image bei allen Images war.


    Es liegt defintiiv am aktuellen Image.

    7020HD mit OE 2.0 und HDD WD 2 TB intern
    500HD mit ICVS und HDD WD 2 TB extern sata
    800HD mit OE 2.0 und HDD WD 500 GB extern USB

  • gut zu wissen, das werde ich dann die tage auch mal versuchen...


    hatte schon mit dem gedanken gespielt von ext3 auf ext2 zu formatieren. aber dann werde ich erst mal noch ein älteres img versuchen...

  • ich hab jetzt auch nochmals auf das ICVS vom 06.09.2011. gewechselt und es scheint WIRKLICH zu funktionieren...


    habe schon einge Tests durch, wo vorher definitiv ruckler waren..
    mache aber noch ein paar intensiviere Tests, rückmeldung kommt.



    aber ich habe mal wieder daraus gelernt... never change a running system ;D



    bis die tage

  • Schön, dass es bei Dir nun auch klappt.


    Das "Gelöst" im Betreff ist aber relativ.


    Das Problem besteht beim aktuellen Image ja nach wie vor.

    7020HD mit OE 2.0 und HDD WD 2 TB intern
    500HD mit ICVS und HDD WD 2 TB extern sata
    800HD mit OE 2.0 und HDD WD 500 GB extern USB


  • also ich hatte noch eine dflash-sicherung meines eingerichteten iCVS - Image vom 06.09.2011 die ich nun doch eingespielt habe - das ergebnis ist so dass man wider einwandfreie aufnahmen machen kann und diese auch zur gleichen zeit wiedergeben kann!!! so machts wider spass!

    DM8000sssc interne 1,5 TB HDD, externe 1,0 TB und 2,0 TB HDDs,
    DM500S-HD externe eSATA 80GB HDD, 1,0 TB NAS, Sharp LC 37 XD 1 E

    Edited once, last by pwhasser01 ().

  • denn sollte sich iner von euch wenigstens das problem im dmm- board posten, umso genauer desto besser!


    ansonsten könnte es lange dauern, da das dmm fixen muß!

  • Am selben NAS laufen nun die 500HD und meine neue 7020HD tadellos mit jeweils dem aktuellen ICVS.


    Kein Geruckel bei Timeshift. Das Problem besteht offenbar nur bei der 800er.

    7020HD mit OE 2.0 und HDD WD 2 TB intern
    500HD mit ICVS und HDD WD 2 TB extern sata
    800HD mit OE 2.0 und HDD WD 500 GB extern USB

    Edited once, last by AltGr ().

  • bin seit einigen Tagen testweise von NN auf GP umgestiegen und habe nun das mit dem ruckeln gelesen. Wann genau tritt das denn auf? Habe
    iCVS-Image-dm800-20111121185945.nfi
    installiert und mal kurz Timeshift auf SAT1 HD probiert, aber nix gesehen. Bei NN hatte ich eigentlich auch nicht die Probleme, zumindest seit ich EXT2 verwende.

    Dreambox 800S (+ int. WD3200BEVT)
    Flash Image: iCVS + GP3
    USB Image: ---
    Speedbox! W900V FW 29.04.76
    Harmony 555
    Panasonic Plasma TH-42PX71

  • hab momentan wieder probleme beim ts oder aufnahme von hd!
    netztwerkgeschwindigkeit ok auf qnap nas - das hat zwar nichts direkt mit inern hier zu tun bestätigt nur das problem von altgr bei der 800er

  • also ich kann jetzt bestätigen das es an dem akutellen image lag.


    habe keinerlei probleme mehr mit dem anderen image, werde das die tage mal bei dmm ins forum posten.


    das problem lag meistens an den hd+ sendern, wenn man eine aufnahme gestartet hat und später während der aufnahme mit in die aufzeichnung einsteigen wollte. kaum schaubar, ruckler ohne ende.


    auch teilweise fertige aufnahmen waren am ruckeln.
    meinste festplatte ist ext3 formatiert.




    frohes neues jahr ;) *prost*

  • nur bei den hd+ sendern? nich bei welche von sky und co sowie öffentliche?


    wenn das so ist, denke ich liegt dein problem woanders.....
    entweder betrifft das alle hd sender zwecks datemmenge oder prozessorlast usw. oder keinen!

  • bei sky / öffentliche waren die ruckler extrem selten, hätte ich mit leben können. bei hd+ war es deutlich schlimmer. so auf jeden fall meine beobachtung, es gab auch viele minuten wo garnichts bei den hd+ sendern am ruckeln war.


    ich kann euch ja nur so erzählen wie es bei mir ist/war ich erfinde nix oder dichte auch nix dabei :)


    es lief auf dem aktuellen Image nicht ohne Ruckler und mit dem ältern läuft alles ohne Probleme das ist Fakt.


    daher ist meine meinung das es auch bei mir auch an dem aktuellen image liegt/lag und nicht woanders?


    Grüße

  • ab welchen Images gibt es das Problem mit den Rucklern. Oder besser gesagt, bis wann ging es ohne.


    Ich habe gerade das gleiche Problem-->Neues Image-->Ruckler bei HD== Frau stinkesauer ?(

  • nimm das image: 800HD mit ICVS vom 06.09.2011, denn funktioniert auch alles wieder ;)

  • Mit welchen Parametern mountet ihr euer NAS?


    Merke zwar auch, daß es einen Tick länger dauert, bis der Film startet aber von Rucklern
    etc bin ich meilenweit weg.


  • Hatte das Problem auch bei einem Bekannten, bin dann auch zurück auf das 06.09.2011

  • Quote

    Original von netman
    Mit welchen Parametern mountet ihr euer NAS?


    Merke zwar auch, daß es einen Tick länger dauert, bis der Film startet aber von Rucklern
    etc bin ich meilenweit weg.


    eigendlich egal, auch mit den nfs-test, egal welche einstellungen, soll immer wieder das ruckeln auftreten, besonders bei hd!