Dragon48-Blue-V2 Skin

  • habe mir den "Dragon48-Blue-V2 Skin" von der database geholt,der soll über blue pannel installiert werden,wenn ich im blue pannel drauf bin wie installiere ich es????

    Ihr hilft mir und ich helfe andere ;)

  • auf manuell installieren gehen


    MfG
    frank


    ~meine rechtschreibfehler sind keine absicht ich kann es nicht besser~

  • also unter addons settings und dann manuel findet er nichts
    die datei(Dragon48-Blue-V2 Skin)ist keine tar.bz2
    oder muss ich unter was anderen installieren?

    Ihr hilft mir und ich helfe andere ;)

  • wenn es keine tar.bz2 ist dann geht es auch nicht !!!!!


    MfG
    frank


    ~meine rechtschreibfehler sind keine absicht ich kann es nicht besser~

  • kann ich diese datei unbennen von "Dragon48-Blue-V2 Skin" auf "Dragon48-Blue-V2 Skin.tar.bz" ändern??
    und dann versuchen über blue panel installieren? oder könnte dadurch was kaputt gehn




    danke danke danke :]

    Ihr hilft mir und ich helfe andere ;)

  • mal ne blöde frage was du aus der database geladen hast ,hast du das entpackt?????


    MfG
    frank


    ~meine rechtschreibfehler sind keine absicht ich kann es nicht besser~

  • nein das ist nicht gepackt,die datei ist schon entpackt


    habe ein screenshot gemacht,hoffe das hilft,genau so bekomme ich die datei :rolleyes:

    Files

    • datei.jpg

      (8.99 kB, downloaded 252 times, last: )

    Ihr hilft mir und ich helfe andere ;)

  • dann nehm das hier nicht entpacken ..dann nach tmp kopieren und manuell installieren


    /edit : anhang gelöscht


    MfG
    frank


    ~meine rechtschreibfehler sind keine absicht ich kann es nicht besser~

    Edited 2 times, last by frank g ().

  • danke fran g


    sobald ich übers blue panel installieren will steht da "keine neue addons...."
    obwohl die verbindung steht,die attribute stehn auf 644 muss ich vielleicht auf 755? glaube nicht


    komisch

    Ihr hilft mir und ich helfe andere ;)

  • hm.......sollte aber gehen wo da nun der fehler ist kann ich auch nicht sagen ...oder versuch es doch dir mit der DB vom sever (internet) zu holen


    MfG
    frank


    ~meine rechtschreibfehler sind keine absicht ich kann es nicht besser~

  • ok habs raus
    muste mir von der database nochmal holen und das "tar" dazu schreiben vor "bz2" hat gefehlt :O


    jetzt klappts




    danke dir für deine hilfe

    Ihr hilft mir und ich helfe andere ;)


  • oh ...sorry....hatte ich nicht gesehen das da nur bz2 ist :(


    MfG
    frank


    ~meine rechtschreibfehler sind keine absicht ich kann es nicht besser~

  • danke dir für die hilfe,ich hätte auch vorher besser schauen sollen,nicht deine schuld
    jetzt gehts ja

    Ihr hilft mir und ich helfe andere ;)