7025+ hängt seit Programmlisten update.

  • Hallo Leute


    Ich habe gestern Abend einige Sender in den Bouquets verändert.
    Alles mit Dreambox Edit 3.0.0.0.


    Nachdem ich die Daten fehlerfrei rüber gesendet habe und die Box neu gestartet habe,hängt sie beim loading Enigma 2.


    Drauf ist Ozoon ,der BA und eben noch GP2 4.40.
    Ich weiß ,das sind ältere Versionen,habe leider wenig Zeit immer das neuste zu testen.


    Wenn ich jetzt ozoon aus dem Flasch lade,läuft die Box einwandfrei.


    Nur wenn ich im BA das GP2 4.40 auswähle,lädt gp2 ,dann loading enigma und die Zahnräder .
    Dann kommt der Senderpalken unten,mit falscher Uhrzeit und verschwindet wieder.
    Danach bleibt alles beim Bildschirm mit GP2 und loading enigma.


    Ich hoffe,jemand hat einen Tipp für mich,wie ich das schnell wieder in den Griff bekomme.


    Über die Sufu habe ich keine hilfreichen Beiträge gelesen.


    Gruß Matthias

  • BA unterstützt aber keine so alten und neuen Images gemischt.

  • Hallo


    Das vestehe ich nicht ganz.
    Lief doch schon seit ich die Box habe fehlerfrei.


    Die Images sind doch auch aus selber Zeit?


    Gruß Matthias

  • Guten Abend


    Habe heute mal die Zeit gefunden mich um meine Dream zu kümmern.


    Die CF Habe ich am PC formatiert usw,dann die neueste Version BA 5.2.11 versucht zu installieren.
    Leider fehlgeschlagen.
    Mit der Fehlermeldung kann ich nicht wirklich viel anfangen.


    Habe Sie hier mal angehängt:


    root@dm7025:/# ipkg install /tmp/enigma2-plugin-extensions-barryallen_5.2.11_mi
    sel.ipk
    Upgrading enigma2-plugin-extensions-barryallen on root from 5.0.16 to 5.2.11
    ..
    Nothing to be done
    An error ocurred, return value: 1.
    Collected errors:
    Multiple packages (enigma2-plugin-extensions-barryallen and enigma2-plugin-exte
    sions-barryallen) providing same name marked HOLD or PREFER. Using latest.
    ERROR: Cannot satisfy the following dependencies for enigma2-plugin-extensions-
    arryallen:
    dreambox-secondstage (>82)
    root@dm7025:/#

    Muß ich evtl erst ein neues Oozoon flashen?
    Oder was habe ich falsch gemacht?
    Muß die HDD Gemountet werden?Soa das dann alle Filme Weg sind?


    Gruß Matthias