Foreca Wetter Plugin

  • Mein Gott..., habe ja nur nachgefragt, da nicht zu erahnen war ob das Problem überhaupt schon aufgefallen bzw. bekannt war...

    [ DM920UHD; DM7020HD; NAS; Multifeed 13°E 19,2°E ]

  • Nein, war noch niemandem aufgefallen oder den 5 oder 6 Leuten vor deinem Post

    Gruss Dre


    Developer Project Merlin

  • :thumbup::thumbup:8)

    [ DM920UHD; DM7020HD; NAS; Multifeed 13°E 19,2°E ]

  • .... läuft bei mir seit heute (08.09.2021) wieder nicht mehr...

    [ DM920UHD; DM7020HD; NAS; Multifeed 13°E 19,2°E ]

  • Habe eben mal mein Backup vom 02.09. geflasht, also das vor dem Gemini 4.1 update, Foreca funktioniert trotzdem nicht, dafür geht jetzt der Gemini Kalender, mit Google, wieder :-)

    [ DM920UHD; DM7020HD; NAS; Multifeed 13°E 19,2°E ]

  • dofra

    Nur als Richtigstellung weil du das hier falsch schreibst ,es gab kein Gemini4.1 update sondern es war ein Dream update ,das ist ein großer Unterschied;).

    Dream hat das System,Treiber und ihren Feed aktuallisiert ,damit hat weder das GeminiTeam zu tun noch war es ein update von Gemini 4.1 Plugins.

  • Alles klar, habe ich dann wohl falsch gesehen...

    [ DM920UHD; DM7020HD; NAS; Multifeed 13°E 19,2°E ]

  • Bei mir geht das Plugin auch nicht mehr. Es werden keine Daten mehr angezeigt.

    Dreambox 920UHD Kabel - Unstable (OE2.5) + GP4.1
    Data (Picons)

  • bei mir auf dm900 das gleiche, schade, aber vlt. kann das jemand richten, wäre sehr dankbar8)

  • Scheint so als wäre das Plugin nun tot...

    ;(

    [ DM920UHD; DM7020HD; NAS; Multifeed 13°E 19,2°E ]

  • nein, es ist es nicht, ihr müsst euch die neue Version 3.2.6 bei den Boxpiraten downloaden, aber vorher die Version 4.0.X deinstallieren.

    Man muss sich auch einfach einmal ein paar Tage gedulden, jeder hier und in den anderen Foren geht auch zur Arbeit und macht das alles nur in der Freizeit.

    Viele Grüße
    Jürgen


    "Kaum macht man es richtig, .... schon geht es!"


    "Machen ist wie wollen, nur krasser!"

  • n e w nigma2 OE2.5 daily

    Edited 2 times, last by Hilfsbereit ().

  • Ist ein downgrade von 4.0.8 zur 3.2.6.

    Ein User Handhabung ist in alle fälle nötig wer ein funktionierende Version haben möchte, soweit der User schon ein 4.x.x auf seine Box hat.

    Erstmal das deinstallieren vorhandene 4.x.x um das angepasste 3.2.6 version zur installieren.

    Bei neu einrichten von Box Image, kann/soll man die 3.2.6 benützen und 4.x version nicht mehr installieren ( <= 4.0.8 ).


    E2 Box: TWO ~ ONE ~ DM8000 ~ DM7080 ~ DM7020HD~ DM9x0 ~ DM820 ~ DM800(SE(v2))~ DM52x ~ DM500HD(v2)~ DM7025(+)
    E1 Box: DM7020 ~ DM7000 ~ DM 5620 ~ DM600 ~ DM500+ ~ DM500 ~ TRIAX 272-S
    Image: OE2.5/OE2.6 Unst./GP4.1 ~ OE2.5 Unst./GP3.3 ~ OE2.2 Unst./GP3.3 ~ OE2.0 Exp./GP3.2 ~ iCVS/GP3 ~ Gemini 4.70
    Sonstiges: DM Tastatur ~ Box: DM100 ~ Router: Fritz!Box 7590 ~ Wlan Stick: Dream Multimedia ~ Server: ALIX.3D3 ~ BananaPI
    Satelliten: WaveFrontier T90
    23,5°E | 19,2°E | 16.0°E | 13,0°E | 10,0°E | 9,0°E | 7,0°E | 4,9°E | 3.0°E | 1.9°E | 0,8°W | 4,0°W | 5,0°W | 8,0°W | 12,5°W | 15,0°W | 22,0°W | 24,5°W | 30.0°W


    Hilfe gesucht ? schau mal ins Gemini Project WIKI, auch unsere Video Tutorial sind für den Einstieg sehr empfehlenswert