DM800 - Aufnahmen brechen ab!

  • Hallo und guten morgen,


    ein Freund von mir besitzt eine DM800 und hat mich gebeten, ihm bei einem Problem zu helfen, da ich aber nicht mehr weiter weiß, frag ich euch jetzt:


    eingebaut ist eine Seagate 250gb (modell kann ich jetzt nicht sagen)


    die Box läuft mit einem iCVS+GP3 im Flash.


    außer die schon vorhandenen Plugins sind keine installiert. Picons hat er auch keine.


    Der Skin ist der DM Concinnity mod.


    So... wenn er jetzt eine Timeraufnahme startet, dann bricht diese nach ein paar Minuten ab. Direktaufnahme ebenfalls.


    Dazu muss ich sagen, dass er zuvor das Gemini 5.1 drauf hatte (so gute 7 Monate lang) und da gab es das Problem nicht.


    Ich hab die Platte neu initialisiert... aber es nützt nichts...


    kennt wer dieses Problem?


    Vielen Dank!!
    LG olvlakk

    :X: Heavy Metal separates the Men from the Boys :X:

  • kommt diese kurze aufnahme auch definitiv auf der platte an? ist /media/hdd sicher auf die festplatte gemountet?

  • Quote

    Original von olvlakk
    Ich hab die Platte neu initialisiert... aber es nützt nichts...


    und dabei die platte auch als hdd gelabelt ?

    dau bleibt dau, daran kann der beste dev nichts ändern<br><br>

  • Quote

    Original von infernus
    kommt diese kurze aufnahme auch definitiv auf der platte an? ist /media/hdd sicher auf die festplatte gemountet?


    ja die platte ist hdd gelabelt, aufnahmepfad ist auch OK, wenn ich mit dem dateimanager oder mit Movie-Taste draufgehe... sehe ich den Film... nur eben die paar minuten.


    entweder ist da die platte im eimer, oder die schaltet ab oder so... jedenfalls steh ich momentan im regen bei der sache...


    das ganze ging los, als er auf GP3 umgestiegen ist, aber da hab ich ihm ja alles neu initialisiert, pfade gecheckt usw... ich glaub 1-2 aufnahmen waren auch OK... aber dann fing's an...


    Was ich jetzt nicht weiß, ob SD oder HD da eine rolle spielt...

    :X: Heavy Metal separates the Men from the Boys :X: