Dreambox friert seit 01.05 beim umschalten ein

  • Quote

    Original von Keda
    config.misc.useTransponderTime=false


    muss man wieder auf true setzen oder alles entferne und neue
    Treiber installieren


    Wenn die Zeit vom Transponder kommen soll ist entweder true oder Eintrag
    weglassen die Lösung (so wie es vorher auch war).

  • Gibts ne Möglichkeit das bei oozoon manuell einzuspielen?

    DREAM 7080
    DREAMBOX ONE

  • Quote

    Original von gutemine
    so gehts in jedem 8000er image das aktuellen loader hat wenn man sich dort mit telnet einlogged:


    cd /tmp
    wget http://www.dreamboxupdate.com/…00-20110501-r0_dm8000.ipk
    ipkg install *.ipk (oder opkg install *.ipk wenn euer unsupportetes image das nicht auf ipkg verlinked hat)


    Musste so im oozoon auch gehen halt für die box die du hast ! Das ist die für die 8000er


    MFG
    KURTI

    DM One UHD
    DM 7080HD SSSS
    DM 8000 SST
    DM 800se ohne Tuner

    Edited once, last by Kurti79 ().

  • Quote

    Original von gutemine
    so gehts in jedem 8000er image das aktuellen loader hat wenn man sich dort mit telnet einlogged:


    cd /tmp
    wget http://www.dreamboxupdate.com/…00-20110501-r0_dm8000.ipk
    ipkg install *.ipk (oder opkg install *.ipk wenn euer unsupportetes image das nicht auf ipkg verlinked hat)


    Warum nicht so?

    Code
    opkg install http://www.dreamboxupdate.com/opendreambox/1.6/dm8000/experimental/dm8000/dreambox-dvb-modules_2.6.18-7.4-dm8000-20110501-r0_dm8000.ipk

    :P

    so long
    m0rphU



    :aufsmaul: Kein Support per PN! :aufsmaul:

  • hi


    klar geht das bei oozoon , gerade gemacht , blaue taste --- benutzerskripte -- installieren .......


    vorher nach /tmp kopieren , fertig



    greetz

    ZITAT : oft ist es so man schaltet um und die ersten fünf minuten sind ganz o.k. blötzlich stellt man fest es ist ein horrorfilm :rolleyes:

  • Hey
    Treiber dreambox-dvb-modules_2.6.18-7.4-dm800se-20110501-r0_dm800se.ipk
    installiert , aber nach Neustart habe ich ein schwarzes Bild und die Zahnräder drehen und drehen sich


    Und nu ???

  • Quote

    Original von muecke35
    Hey
    Treiber dreambox-dvb-modules_2.6.18-7.4-dm800se-20110501-r0_dm800se.ipk
    installiert , aber nach Neustart habe ich ein schwarzes Bild und die Zahnräder drehen und drehen sich


    Und nu ???


    Welches Image ?

    TunerA: Multifeed
    13°O, 19,2°O, 23,5°O, 28,2°O
    TunerB: LAMINAS OFC-1200
    45°O, 42°O, 40,0°O, 39°O, 36,0O, 33,0°O, 31,0°O, 28.2°O, 26,0°O, 23.5°O, 21,6°O, 19.2°O
    , 16,0°O, 13°O, 10,0°O, 9°O, 7°O, 5°O, 4,8°O, 0,8°W, 4°W, 5°W, 7°W, 8°W, 11,0°W, 12.5°W
    , 15°W, 18,0°W, 22,0°W, 24,5°W, 30°W
    TunerA/B: In Gebrauch
    0,8°W, 9°O, 13°O, 19.2°O, 23.5°O, 28.2°O
    Dreambox: 7000, 7020SI, 7020HD
    Telekom-Entertain

  • DM8000 mit aktuellem iCVS Image nach manueller Installation des Treiber IPK und Aktivierung der Transponderzeit alles wieder in Ordnung!


    Danke an DMM für den schnellen Support an einem sonntäglichen Feiertag!

  • Quote

    Original von muecke35
    icvs + GP3 vom 24.03.2011


    Quote

    aber nach Neustart habe ich ein schwarzes Bild und die Zahnräder drehen und drehen sich


    hier das gleiche


    matze

    matze settings ersteller

    Edited once, last by matze ().

  • Habt ihr nachdem ihr den neuen Treiber drauf habt, mal "Software aktualisieren" gemacht ?
    Bei mir hängt es denn jetzt fest bei der Paketlistenaktualisierung und geht nicht weiter. Oder ist der iCVS feed grad nicht erreichbar ? Und wenn ja, gibt es kein timeout dort ?

  • ICVS aktuell DM 8k Update ok hier.

    TunerA: Multifeed
    13°O, 19,2°O, 23,5°O, 28,2°O
    TunerB: LAMINAS OFC-1200
    45°O, 42°O, 40,0°O, 39°O, 36,0O, 33,0°O, 31,0°O, 28.2°O, 26,0°O, 23.5°O, 21,6°O, 19.2°O
    , 16,0°O, 13°O, 10,0°O, 9°O, 7°O, 5°O, 4,8°O, 0,8°W, 4°W, 5°W, 7°W, 8°W, 11,0°W, 12.5°W
    , 15°W, 18,0°W, 22,0°W, 24,5°W, 30°W
    TunerA/B: In Gebrauch
    0,8°W, 9°O, 13°O, 19.2°O, 23.5°O, 28.2°O
    Dreambox: 7000, 7020SI, 7020HD
    Telekom-Entertain

  • Quote

    Originally posted by Purgy
    Habt ihr nachdem ihr den neuen Treiber drauf habt, mal "Software aktualisieren" gemacht ?


    Ja, und kein Problem. Weder über BP - Addon noch über "Software aktualisieren".

  • also ich warte erst mal noch einen tag ab.
    mit dvbtime habe ich auf ntp umgestellt, somit passt meine zeit ja eh.

  • Quote

    Original von kugelblitz
    Bei mir ist es nicht in Ordnung!!
    Bild und Ton sind da.
    Zahnräder drehen.


    Welches Image, welcher Stand?